Bilder Upload

RE: Meine alte Anlage -vor dem Umbau!

#26 von pumpkinracer ( gelöscht ) , 31.01.2011 21:27

Hallo Oswin,

danke für deinen Tip aber ich glaube ich werde es so lassen - da kann ich noch zwei Knöpfe mehr drücken! Wie findest du die Aufstellung der Signale? Kann man das so lassen?

Danke und Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#27 von modellbahner , 31.01.2011 22:04

..



 
modellbahner
Beiträge: 1.604
Registriert am: 04.06.2007

zuletzt bearbeitet 18.06.2011 | Top

RE: Meine alte Anlage -vor dem Umbau!

#28 von pumpkinracer ( gelöscht ) , 31.01.2011 22:07

Hallo Oswin,

wenn du die rechte Bahnhofsseite unter der Brücke meinst stimme ich dir vollkommen zu!

Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#29 von pumpkinracer ( gelöscht ) , 31.01.2011 22:34

An Wolfgang (czfrosch): Na, kennst du die beiden vorderen Bogenbrücken?

Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#30 von juerje , 31.01.2011 22:57

Hallo Dirk,
das gefällt mir sehr gut
Macht in "echt" noch vielmehr her, als im schnöden Wintrack-Plan
Bin gespannt auf die Arbeit des Schreiners für die Steigungen.


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.067
Registriert am: 24.07.2010


RE: Meine alte Anlage -vor dem Umbau!

#31 von pumpkinracer ( gelöscht ) , 31.01.2011 23:57

Hallo Jürgen,

ja, macht mal richtig was her. Wie du siehst hab ich den Bahnhof nicht in die Kurve gelegt und das linke Abstellgleis weggelassen und dafür das Gleis zur Autoverladung auf die andere Seite des Bahnhofs gesetzt! Mal sehen ob ich Amateur mit der Verkabelung zurechtkomme!

Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#32 von czfrosch , 01.02.2011 17:23

Hallo Dirk,
die Bruecken machen sich wirklich gut!
Gruesse
Wolfgang


 
czfrosch
Beiträge: 854
Registriert am: 25.02.2010


RE: Meine alte Anlage -vor dem Umbau!

#33 von pumpkinracer ( gelöscht ) , 08.02.2011 23:00

Ups! Habe gerade festgestellt das ich ein paar Bilder vorschnell gelöscht habe! Hier also nochmal die von letzter Woche! Am nächsten Wochende zeige ich euch gerne die nächsten Baufortschritte!

Gruß!
Dirk















pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#34 von pumpkinracer ( gelöscht ) , 18.02.2011 16:32

Hallo Freunde!

Es hat sich mal wieder was getan!! Ich habe es unter Aufbietung meiner sämtlichen Nerven geschafft die Anlage fahrfertig zu verkabeln und nebenbei auch schon mal meinen Eheim Funkturm probeweise aufzustellen! Als nächstes ist die Oberleitung dran sowie die Faller-ams und die Trolleybusstrecke dran! Glück auf!!

Mit genervten Grüßen!
Dirk

P.S. Die Fotos sind alles Schnellschüsse und nicht die besten!







pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#35 von Ebi96 , 18.02.2011 16:44

Beitrag aufgrund größerer Unstimmigkeiten mit der Forumsführung gelöscht.


 
Ebi96
Beiträge: 3.011
Registriert am: 21.01.2010

zuletzt bearbeitet 10.11.2012 | Top

RE: Meine alte Anlage -vor dem Umbau!

#36 von mike , 18.02.2011 17:20

Hallo Dirk,

sieht schon mal toll aus.
Am besten jetzt ein paar runden spielen um Deine Nerven zu schonen.

Freue mich auf weitere Bilder

Grüsse Michael


mike  
mike
Beiträge: 148
Registriert am: 02.01.2011


RE: Meine alte Anlage -vor dem Umbau!

#37 von nodawo , 18.02.2011 17:21

Hallo Dirk,

Sieht so gut aus. Wo nimmst Du nur die Zeit her? Bei Dir geht es im Gegensatz zu mir flott voran.

Also nicht genervt sein und noch einen Platz für die Stubbe Schwebebahn finden. Vor allem aber

weiter berichten!


Bastler- u. Spielergruß


Wolfgang - nodawo




Wolfis Modelleisenbahnseiten - http://www.modelleisenbahnfan.de/


 
nodawo
Beiträge: 957
Registriert am: 31.03.2010

zuletzt bearbeitet 18.02.2011 | Top

RE: Meine alte Anlage -vor dem Umbau!

#38 von Omm33 , 18.02.2011 18:22

Hallo Dirk,

ich habe noch einige Tips zum Gleisplan, der noch kleine Schwächen aufweist.
Dein Bahnhof soll doch sicher einen Durchgangsbahnhof an einer zweigleisigen Strecke mit Richtungbetrieb darstellen ? Bahnhofsspurpläne sind normalerweise so angelegt, daß die durchlaufenden Streckengleise geradlinig befahrbar sind, d.h. ohne daß Weichen in abzweigender Stellung befahren werden müssen. Das ist bei Deinem Bahnhof nicht möglich. Ein den Bahnhof passierender Zug muß bei Ein- oder Ausfahrt stes einen Abzweig befahren, was im Großbetrieb eine Signalisierung mit Hp2 erfordert - also mit (ggf. erheblicher) Geschwindigkeitsbeschränkung.
In Deinem ersten Entwurf hattest Du das richtig gemacht.
Das Form-Ausfahrsignal am Gleis 1 macht keinen Sinn, da von dort aus mangels Weichenverbindung nicht das rechte Streckengleis erreicht werden kann. Dafür hast Du dort gleich zwei Weichenverbindungen für die Gegenrichtung - das wurde schonmal erwähnt. Wenn Du die Weichenverbindung zwischen Gleis 1 und 2 umdrehst, wäre das Problem erledigt - bei gleicher Anzahl zu bedienender Knöpfe !
Oder möchtest Du zwei eingleisige Strecken darstellen, wo jedes Gleis in jeder Richtung befahren wird ? Dann bräuchtest Du streng genommen auch an jedem Gleis ein Einfahrsignal, also noch viel mehr Knöpfe zum Bedienen....!

Gruß, Frank


Märklin der 50er und 60er Jahre; Werksanlagen; Gleispläne
Frankenthal 1966


Omm33  
Omm33
Beiträge: 283
Registriert am: 12.11.2009


RE: Meine alte Anlage -vor dem Umbau!

#39 von pumpkinracer ( gelöscht ) , 18.02.2011 22:09

@ Michael und Wolfgang

Danke für euer Lob für meine quasi erste größere Anlage im Eigenbau! So ein paar Testrunden werde ich am Sonntag schon mal drehen! Wenn gewünscht kann ich davon gerne ein paar Pics machen!

@ Wolfgang

Der Vorteil selbständig zu sein ist der das du auch mal andere die Arbeit machen lassen kannst und du selbst mit der Ausrede "Büroarbeit" an der Modellbahn werkeln kannst!

@ Frank

Wirklich Vielen Dank für deine Tip's aber ich bin so froh das ich das Zeug einigermaßen gut hingekriegt hab das ich jetzt nicht den Nerv hätte das zu ändern! Vor allem da ich ja noch einiges an dem Ding verbauen will! Es soll ja ohnehin so eine richtig kunterbunte Nostalgie-Spielbahn werden! Da sehen wir es doch alle nicht so eng - oder?

Beste Grüße!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#40 von juerje , 18.02.2011 23:17

Hallo Dirk,
verdrahten war auch schon immer meine unliebsamste Arbeit - aber es lohnt sich, wie man sieht
Was wäre eine Nostalgieanlage ohne die Weichenlaternen und Signalbeleuchtung?
Das sieht superschön aus, auf den Fotos
Lass die Züge rauschen - das entspannt

@Frank
Ich finde den Gleisplan als extrem gelungen.
Klar, muss ich ja sagen, als Grundideenlieferer
Spieltechnisch und altmodisch, im besten Sinne umgesetzt!


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.067
Registriert am: 24.07.2010


RE: Meine alte Anlage -vor dem Umbau!

#41 von pumpkinracer ( gelöscht ) , 18.02.2011 23:27

Hallo Jürgen,

auch wenn ich Gefahr laufe mich zu wiederholen gebe ich natürlich unbedingt Recht - der Gleisplan ist klasse!! Und die Lichter auf einer Anlage sind doch das Salz in der Suppe! Ich werd am Sonntag mal was rauschen lassen obwohl ich erst so richtig Freude dran habe wenn mal die Oberleitung steht! Mal sehen ob ich morgen in Gaggenau was zur Sammlungsvergrößerung beitragen kann! Bist du zufällig auch dort?

Mit Spitzengleisplanmäßigem Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#42 von juerje , 18.02.2011 23:31

Gaggenau?
Nee, das ist dann doch etwas sehr weit entfernt


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.067
Registriert am: 24.07.2010


RE: Meine alte Anlage -vor dem Umbau!

#43 von pumpkinracer ( gelöscht ) , 18.02.2011 23:36

Schade drum! Hätte den "Schöpfer" meines Gleisplanes gern mal persönlich kennengelernt um ihm zu "huldigen"

Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#44 von juerje , 18.02.2011 23:41

Aber vielleicht lernt man sich doch mal irgendwann, irgendwo persönlich kennen.
Freu mich auf die Bilder mit der Oberleitung


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.067
Registriert am: 24.07.2010


RE: Meine alte Anlage -vor dem Umbau!

#45 von pumpkinracer ( gelöscht ) , 19.02.2011 21:22

ALARM!!! Hilfe ist nötig!!

Houston, wir haben ein großes Problem!! Plötzlich mitten im Probefahren mit einer Lok passiert folgendes: Lok bleibt urplötzlich stehen und rührt sich nicht mehr, läuft nach Überprüfung auf einmal trotz Trafostellung 0 langsam an!! Lok vom Gleis und neu aufgesetzt - alles läuft normal! Kurze Zeit später: Lok läuft mit Trafo für Stromkreis 1 auch auf Stromkreis 2 und umgekehrt! Wenn beide Trafos gleichzeitig aufgedreht werden, werden alle Beleuchtungen schwach!

Ich gehe mal davon aus das es sich um einen kapitalen Kurzschluß handelt aber wie und wo?? Die Stromkreise sind alle sauber getrennt und m.E. ist alles richtig angeschlossen da bis heute morgen noch alles rund lief! Vielleicht könnt Ihr mir ein paar Tips geben!!

Danke im Voraus und Gruß!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#46 von mike , 19.02.2011 21:35

Hallo Dirk,

eine Trennung muss defekt sein,(durchgescheuert oder verrutscht) kann mir sonst
den Stromfluss von Trafo 1 zu Stromkreis 2 nicht erklären.

Viele Grüsse

Michael


mike  
mike
Beiträge: 148
Registriert am: 02.01.2011


RE: Meine alte Anlage -vor dem Umbau!

#47 von Ebi96 , 19.02.2011 21:38

Beitrag aufgrund größerer Unstimmigkeiten mit der Forumsführung gelöscht.


 
Ebi96
Beiträge: 3.011
Registriert am: 21.01.2010

zuletzt bearbeitet 10.11.2012 | Top

RE: Meine alte Anlage -vor dem Umbau!

#48 von kvb , 19.02.2011 21:46

Hallo Dirk,

Zitat von pumpkinracer
Lok läuft mit Trafo für Stromkreis 1 auch auf Stromkreis 2 und umgekehrt!


Die Trennung der Stromkreise kann nicht sauber sein.

Zitat von pumpkinracer
Wenn beide Trafos gleichzeitig aufgedreht werden, werden alle Beleuchtungen schwach!


Tritt auf, wenn die Stromkreise nicht getrennt sind UND die Trafos gegenphasig betrieben werden. Dazu solltest Du erstmal bei einem der beiden Trafos den Stecker andersrum in die Steckdose stecken. Der Kurzschluß tritt sonst später auch auf, wenn das erste Problem gefixt ist, aber eine Lok mit ihrem Schleifer die beiden Stromkreise verbindet. D.h. mit Schmackes über die Trennstelle oder jedesmal mit Kurzem hängenbleiben.

Grüße
Axel


 
kvb
Beiträge: 253
Registriert am: 14.11.2010


RE: Meine alte Anlage -vor dem Umbau!

#49 von pumpkinracer ( gelöscht ) , 19.02.2011 22:20

Hallo Freunde,

danke für eure Ratschläge! Ich hab die Trennstellen überprüft und nochmal komplett erneuert aber wie schon gesagt die waren alle in Ordnung! Die Trafos laufen gleichphasig (auch gecheckt)

Da ich sonst keinen Rat weiß denke ich es wird das beste sein die Verkabelung noch mal komplett zu trennen und alles noch mal Schritt für Schritt neuzumachen! Na, dann Prost Mahlzeit!

Danke und beste Grüße!
Dirk


pumpkinracer

RE: Meine alte Anlage -vor dem Umbau!

#50 von mike , 19.02.2011 22:32

Hallo Dirk,

ist das Problem nur wenn ein bestimmtes Signal auf grün steht?

Gruss Michael


mike  
mike
Beiträge: 148
Registriert am: 02.01.2011


   

Bilder der MIST47 Modulanlage vom 16.09.2011

Xobor Ein eigenes Forum erstellen