Bilder Upload

Zwei Schaufensteranlagen

#1 von Dietmar , 04.11.2011 20:35

Zwei Schaufensteranlagen

Hallo
Seit heute morgen stehen die Pendelstrecke und die Märklinanlage meiner Modellbahn AG im Schaufenster. Es sind bis jetzt die einzigen Anlagen in einem Schaufenster im weiteren Umkreis. Was mich als Trix Express-Freund besonders freut, das ich wieder eine Express-Anlage platzieren konnte, wenn auch nur eine Pendelstrecke. Diesmal wird aber kein echtes Expressfahrzeug darauf fahren, sondern mein ETA 517 von NPE. Das mache ich um die kleine Firma zu unterstützen. Der Händler war sehr interessiert, vielleicht entwickelt sich ja was Positives. Die Firma NPE ist jedenfalls begeistert von der Aktion.

Bei den beiden Loks auf der Märklinbahn die ich heute um 14:00Uhr aufgestellt habe, musste ich schon bei einer Kontrolle nach 3 Std. Betrieb die Fahrspannung erhöhen weil sie stehen geblieben waren. Die werden sicher nicht bis zum Ende durchhalten.
Es ist eine 216 mit Güterzug und eine 218 mit IR. Zum Tauschen habe ich nur noch eine V 200, und eine 81. Die Henschel und der Schienenbus laufen nicht so gut und kommen nur im äußersten Notfall in frage. Ich bin mal gespannt wie es um die so viel gelobte Robustheit der Märklinloks im Dauerbetrieb bestellt ist.
Ich werde euch auf dem Laufenden halten wenn es was Neues beim Betrieb gibt.

Hier leider schlechte Bilder durch das Schaufenster.




Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#2 von juerje , 04.11.2011 23:13

Hallo Dietmar,

Glückwunsch das Du die 2 der Öffentlichkeit zeigen darfst
Auch ein Lob an den Händler, der gegen den Strom schwimmt.

ABER - höre ich da leise Zweifel an der Zuverlässigkeit der Märklinloks
Fahrspannung erhöhen, keine gute Idee. Damit werden die Loks auch wärmer im Betrieb.
Hast Du vor Inbetriebnahme eine ausgiebige Wartung gemacht?
Verschleißteile ersetzt, Getriebe gesäubert, Kontakte evtl. nachgelötet usw ?
Für einen täglichen, mehrstündigen Dauerbetrieb sollte das schon sein.
Auch die Henschel und der Schienenbus werden danach bestimmt lange Zeit ihre Runden drehen können.


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.066
Registriert am: 24.07.2010


RE: Zwei Schaufensteranlagen

#3 von wug24 , 05.11.2011 08:08

Hallo Dietmar,
die Anlagen sehen echt gut aus !

Warte deine Loks dann passt das !
Und wen nicht setze dich mit dem Lok-Doktor Tim in Verbindung.
Gruß Luca


Landmaschinen aus der DDR .

Wir arbeiten mit DDR-Landtechnik .


 
wug24
Beiträge: 388
Registriert am: 02.03.2011

zuletzt bearbeitet 05.11.2011 | Top

RE: Zwei Schaufensteranlagen

#4 von Dietmar , 06.11.2011 20:13

Hallo

Am Samstag war die 218 mit dem IR stehen geblieben. Sie brummte nur noch.
Ich habe sie dann gegen eine V 200 mit zwei TEE-Wagen ausgetauscht.
Die ist aber wie ich heute gesehen habe, auf einer Weiche stehen geblieben. Also morgen wieder hin. Die 216 mit Güterzug fährt noch, der ETA von NPE auch.
Da ja hier der Verdacht aufgekommen ist, ich die Loks wären nicht gewartet, das stimmt nicht.
Ich habe sie vorher geölt und Schleifer gereinigt, so wie ich das bei meinen Trix-Loks auch mache.
Die Loks waren aber alle in gutem Zustand als ich sie gekauft habe, 2 sogar von einem Händler überholt.

Ich habe den Motor der 218 mal zerlegt. Ich finde nicht das er sehr verschmutzt war. Ich habe ihn noch mal gereinigt. Ich habe die Lok mit Gleischsrom getestet, sie fährt.
Morgen werde ich sie wieder gegen die V 200 tauschen.

Hier die Bilder des Motors vor dem Reinigen. Ist doch nicht so schlimm oder? Der hätte doch laufen müssen.












Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008

zuletzt bearbeitet 06.11.2011 | Top

RE: Zwei Schaufensteranlagen

#5 von Dietmar , 11.11.2011 12:35

Hallo

Ein Zwischenbericht nach einer Woche.
Märklinanlage:
Am Montag war auch die V 200 auf einer Weiche stehen geblieben. Es stellete sich heraus, das die Weiche einen Kurzschluss verursachte, was ich nach einigem suchen festgestellt habe. Da die Anlage ja im Schaufenster steht, war es natürlich nicht so einfach den Fehler zu finden und zu beheben. Nach dem Ausbau der Weiche konnte ich nichts feststellen. Ich habe einfach den Mitteleiterkontakt der Verbindung zum Nachbargleis trotz Isolierung abgebrochen und alle anderen Kontakte noch mal zu recht gebogen. Dann ging es plötzlich wieder, M-Gleis ist schon so eine Sache.
Ich weiß, jetzt werden einige sicher entsetzt sein über die „Brutalität“ des Abbrechens, aber wenn man verrenkt auf kleinem Raum im Schaufenster einen Kurzschluss suchen und mögliche Fehler ausschließen muss, kann man manchmal nicht zimperlich sein. Zum Glück hatte ich die Schienen nur mit Heißkleber befestigt, die gingen leicht zu lösen und auch genauso leicht wieder zu befestigen.
Da ich den Motor der 218 ja gereinigt hatte, hat sie die V 200 wieder abgelöst. Die 216 fährt nun seit einer Woche immer noch mit ihren 4 Güterwagen, dabei wollte ich gerade die Lok schon wieder verkaufen.
Bei einer optischen Kontrolle heute war alles in Ordnung, beide Züge (Güterzug und IR)laufen noch. Also lasse ich sie bis nächste Woche in ruhe und öle sie dann erst nach wenn nötig.
Trixanlage:
Der Triebwagen von NPE pendelt immer noch unbeirrt hin und her. Auch ihn werde ich erst nächste Woche überprüfen wenn bis dahin nichts passiert.
Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#6 von juerje , 11.11.2011 22:14

Hallo Dietmar,
schön das Du den Fehler gefunden und behoben hast
Jetzt steht dem Dauerbetrieb bis Weihnachten wohl nichts mehr im Weg.
Mit der "Brutalität" des Eingriffs hast Du ja nicht grade eine Rarität niedergemetzelt,
also macht das garnichts


Gruß
Jürgen

Spielbahnen
https://youtu.be/yR3cLwhpJ0Y


 
juerje
Beiträge: 2.066
Registriert am: 24.07.2010


RE: Zwei Schaufensteranlagen

#7 von Dietmar , 15.11.2011 23:19

Hallo

Gestern (Montag) habe ich wieder die beiden Anlagen kontrolliert. Über Nacht war die Temperatur auf 1cC gesunken und in den Schaufenstern war es sicher nicht viel wärmer.
Die Märklinanlage steht in einem rundherum verglasten ungeheiztem Schaufenster.
Die 216 mit Güterzug stand, das Licht brannte und die Lok brummte nur noch. Die 218 lief schon sehr schwerfällig, aber sie lief noch.
Beide Loks habe ich geölt und die völlig verschmutzen Schleifer gereinigt.
Die 218 lief danach auch wieder, die 216 immer noch nicht. Also, 216 raus und als Ersatz die 81er Telex rein.
Wie sich herausgestellt hat, war die Zeitschaltuhr falsch eingestellt. Statt täglich 5-6 Stunden lief die Anlage 12 Std. Sie ist also so gesehen in der 1. Woche im Prinzip eine Woche mehr gelaufen als vorgesehen.

Der NPE- Triebwagen stand mit leuchtendem Licht, bewegte sich aber nicht. Ich habe ihn angestoßen, dann lief er. Danach habe ich die Spannung etwas erhöht und sogleich lief er ruhig hin und her. Es war wohl auch für das sonst so dünne Nähmaschinenöl zu kalt und deshalb war es etwas zäher. Ich habe dann noch die Zahnräder an den Achsen etwas geölt. Die Schleifer waren schon sehr eingefahren. Ich lasse sie aber noch solange wie möglich, denn ein Tausch ist etwas knifflig.

Zuhause habe ich den Motor der 216 zerlegt, ich habe ja schon Übung, und ihn gereinigt. Er war nicht so erschmutz wie der von der 218.
Heute habe ich sie wieder gegen die 81er getauscht, die war sowieso auf einer Weiche stehen geblieben.
Nun läuft die 216 wieder, mal sehen wie lange.
Wenn man berücksichtigt, das sie bis jetzt doppelt so viel gelaufen sind, dann ist wohl alle 2 Wochen Motorreinigen angesagt. Das kann ja noch mindestens 4 mal der Fall sein. Da war die Gleiswarze V 60 das letzte Jahr standfester, die lief ohne Wartung min.6 Wochen durch.
Übrigens habe ich festgestellt, dass wohl an den Mittelschleifer starke Funkenbildung sein muss. Es ist fast durchgehen eine schwarze Spur zwischen den Pukos zu sehen.
Das war mir auch schon im letzten Jahr aufgefallen. Da war die Erscheinung auch auf dem neuen C-Gleis zu sehen, obwohl der Schleifer der Lok neu war.
Bis zum nächsten Bericht.
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#8 von Dietmar , 18.11.2011 16:06

Hallo

Heute war ich wieder die Anlagen kontrollieren, ich verliere langsam die Lust. Die 218 rührte sich wieder nicht. Sie lief weder vorwärts und rückwärts blockierten die Räder. Die Radreifen waren ganz schwarz, die Gleise auch mit einem leichten Schmier bedeckt.
Also Lok wieder runter, die 216 vom Güterzug vor den IR und eine V 200 vor den Güterzug.
Mal sehen wie lange das jetzt wieder gut geht.

Zuhause die Lok geöffnet, und da war dieser Mist zu sehen. Kohlen plötzlich zur Hälfte abgenutzt und dazu noch schräg. Der Kollektor sieht auch aus als hätte er es hinter sich.
Jetzt habe ich beim öffnen vergessen den blöden Sprengring abzumachen. Da er aber nicht auffindbar ist, vermute ich ehr das er sich in der Lok verselbständigt hat, sonst hätte ich sicher den Wiederstand gemerkt.
Ich vermute sicher nicht falsch, das wohl darin die Ursache zu suchen ist das der Motor jetzt so aussieht.





Meine Frage wäre jetzt, passen die Kohlen und der Kollektor von der gelben Henscheldiesellok in die 218? Dann würde ich die Henschel als Ersatzteilspender benutzen bis ich eventuell neue Teile besorgen kann. Ich möchte die 218 wieder in Ordnung bringen um sie so schnell wie möglich zu verkaufen.
Ich werde mich mal nach einer neuen Lok umsehen, am besten eine von Piko, mit denen habe ich schon gute Erfahrungen gemacht im Dauerbetrieb über viele Stunden.
Wenn ich mir vorstelle dass das Ganze noch fast 2 Monate dauern wird graut mir schon.
Da hat die Gleiswarze das letzte Mal aber besser durchgehalten, gut dass ich die noch habe. Ich fürchte noch, die wird mein letztes Aufgebot sein.

Der ETA von NPE stand auch mit eingeschaltetem Licht, er brauchte einen Tropfen Öl und dann fuhr er wieder. Die Schleifer müssen noch nicht getauscht werden. Ich vermute, dadurch sie jetzt ziemlich tief eingefahren sind, ist der Druck schwächer und somit der Verschleiß.
Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#9 von Dietmar , 23.11.2011 08:58

Hallo

Mal wieder einen kleinen Zwischenbericht.
Am Montag (21.11) stand bei meiner Kontrolle die V 200, die 216 zog munter ihre Runden.
Ich habe jetzt mal die V 60 Gleiswarze gegen die V 200 ausgetauscht, viel Auswahl habe ich nicht mehr. Die 81 Telex möchte ich nicht unbedingt auf der Anlage im Dauerbetrieb verschleißen und ansonsten bleibt nur noch der altersschwache Schienenbus.
Ablösung ist aber schon unterwegs, ich konnte eine Piko 182 für unter 40,-€ ersteigern. Bin mal gespannt wie lange die ohne Probleme durchhält.
Der Mitteleiter ist erstaunlich schmutzig wie auch die Schleifer der Loks. Die angebliche Selbstreinigung des Punktkontakts ist auch nicht so dolle, was ich aber schon vorher auf der letzten Schaufensteranlage beobachtet habe.

Der Triebwagen von NPE auf der Trix Express Anlage läuft immer noch.

Mal sehen was mich heute erwartet.
Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#10 von loddar m , 25.11.2011 21:13

Hallo Dietmar

Erstmal etwas verspätet, klasse mit den Anlagen.

Zitat von Dietmar

Der Kollektor sieht auch aus als hätte er es hinter sich.



Ich habe zwar mit Eisenbahn sehr wenig am Hut, aber fahre mit den Faller AMS Autos ja auch Rennen, und anderem bei der Deutschen h0 Meisterschaft.
Da sehen die Kollektoren auch manchmal so aus.

Daher:
Optik hat Funktionalität nicht immer was zu tun.
Mess doch einfach mal den Ohmwert der 3 Kollektoren.
Haben sie den gleichen Wert ist der Kollektor in Ordnung.

Die Kollektor Scheibe mit einem härteren Radiergummi oder mit einem Essig getränkten Lappen reinigen.
Kupferteile in Essig eingelegt, sehen danach wie neu aus.

So müßte er auch wieder einsetzbar sein, sodaß du nur die Kohlen erneuern mußt.

Die Kohlen, würde ich vor dem Einbau auf einen heißen Lötkolben legen bis sie nicht mehr Qualmen, so haben sie eine höhere Lebensdauer, frag mich nicht warum, ist aber so, zumindest bei Faller & Co.
Das Kohlenbrutzeln, würde ich auch bei gebrauchten Loks machen, das wirkt manchmal Wunder.

Sprengring, hat doch bestimmt einer hier aus dem Forum für dich übrig.


Schöne Grüße und weiter so
Lothar


Schöne Grüße
Lothar


loddar m  
loddar m
Beiträge: 534
Registriert am: 04.09.2007

zuletzt bearbeitet 25.11.2011 | Top

RE: Zwei Schaufensteranlagen

#11 von Dietmar , 26.11.2011 09:07

Danke Lothar für die Tipps, werde ich in den nächsten Tagen mal Testen.
Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#12 von Dieter Weißbach , 26.11.2011 10:25

Hallo Dietmar,

zu Deinem Läufer ein paar Tipps:

Wie schon gesagt, messe den Widerstand der drei Kollektorflächen-Kombinationen. Wenn der sehr ähnlich ist (irgendwas zwischen 4 und 10 Ohm), ist der Läufer an sich in Ordnung.

Wenn die Kohlen zu kurz geworden sind, liegen sie immer schräger in der Führung. Hier müssen natürlich wieder neue Bürsten rein. Die Frage ist, welcher Härtegrad.

Auf dem Bild sieht man auf den Kollektorflächen starke Riefen, als ob da etwas Hartes rangekommen ist. Es sieht auch aus, als ob Du eine Kohlebürste und eine Kupfergazebürste drin hattest. Am Besten die Orginalbürsten laut Herstellervorgabe verwenden. Die sollte die richtige Härte haben. Dennoch muss man das beobachten.

Besorge Dir einen Glasfaserstift und poliere die Kollektorflächen damit. Entscheident ist, dass der mittere Bereich, auf denen die Kohlen laufen, möglichst glatt und sauber ist. Dann mit einem Holz-Zahnstocher die Lücken zwischen den Kollektorflächen sauber putzen.

Nun kannst Du den Motor wieder laufen lassen und nach einer gewissen Laufleistung nachschauen, wie die neuen Kohlen und die Kollektorflächen aussehen.


Viele Grüße aus Berlin, Dieter

Nächste Termine der TRIX EXPRESS Freunde Berlin (Infos unter www.trixstadt.de):
- Sa 12.01.2013: TRIX EXPRESS-Stammtisch in der Gustav-Heinemann-Oberschule
(diesmal mit Fahrmöglichkeit auf der Anlage der Schüler-AG: "Plandampf auf der Stadtbahn")


 
Dieter Weißbach
Beiträge: 1.626
Registriert am: 23.12.2008


RE: Zwei Schaufensteranlagen

#13 von loddar m , 28.11.2011 06:55

Hallöchen

Glasfaserstift habe ich mit Absicht nicht erwähnt.

1. Die Glasfasern sind dann irgendwo an den Fingern und können unter die Haut wandern, respektive in die Blutbahn..

2. Man hat mechanischen Abrieb, was die Kollektorfläche zusätzlich "abnutzt".

3. Es gibt Riefen Bildung, die wieder dazu führen das sich der Kohlenstaub, ihr sagt glaube ich Bürsten!?, in die Riefen drückt und das man dadurch einen Leistungsverlust heraus Beschwört.
Weitere folgen, man muß öfters reinigen, was man mit einem normalen Radiergummi bzw. Essigtuch nicht hat.


Schöne Grüße
Lothar


loddar m  
loddar m
Beiträge: 534
Registriert am: 04.09.2007


RE: Zwei Schaufensteranlagen

#14 von Dieter Weißbach , 28.11.2011 07:57

Hallo Lothar,

an den gezeigten Kollektorflächen gibt es bereits deutliche Riefen und Kratzer, auch schräg zur Laufbahn der Bürsten. Um ein Auspolieren wird Dietmar nicht herumkommen. Man kann zum Schluss mit sehr feinem Schleifpapier (500er oder noch feiner) nachpolieren.

Der Abrieb der Kollektorflächen durch den Glasradierer ist minimal; der Abrieb durch die Kupfergazebürste ist viel problematischer.

Wenn die Kollektorflächen nur durch den Kohleabrieb verschmutzt sind und keine Kratzer aufweisen, kann man mit Tüchern putzen.


Viele Grüße aus Berlin, Dieter

Nächste Termine der TRIX EXPRESS Freunde Berlin (Infos unter www.trixstadt.de):
- Sa 12.01.2013: TRIX EXPRESS-Stammtisch in der Gustav-Heinemann-Oberschule
(diesmal mit Fahrmöglichkeit auf der Anlage der Schüler-AG: "Plandampf auf der Stadtbahn")


 
Dieter Weißbach
Beiträge: 1.626
Registriert am: 23.12.2008

zuletzt bearbeitet 28.11.2011 | Top

RE: Zwei Schaufensteranlagen

#15 von Dietmar , 28.11.2011 11:35

Hallo

Heute, (28.11.) war ich wieder zur Kontrolle der Anlagen beim Händler.
Alle Züge standen obwohl die Anlagen eingeschaltet waren. Der IR mit der 216 fuhr sofort los als ich den Regler am Trafo weiter aufgedreht habe. Scheinbar war es doch etwas sehr kalt im Schaufenster so das der Motor etwas steif war. Die V 60 stand weil der Schleifer schmutzig war, auch bei ihr habe ich den Trafo etwas weiter aufgedreht. Bei der 216 habe ich auch den Schleifer gereinigt und 2 tropfen Öl an die Zahnräder getropft.
Die ETA von NPE stand ebenfalls, nach einem leichten Anstoßen lief er wieder normal weiter. Die Gleise waren wohl etwas verschmutzt, ich habe sie vorsorglich gereinigt.
Die Schleifer brauche ich immer noch nicht zu tauschen.

@ Dieter, Lothar

Danke für eure Tipps, ich werde es mal mit der sanften Methode versuchen. Zuerst muss ich mir aber mal neue Kohlen und besonders den Sprengring besorgen.

Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#16 von knuldes , 28.11.2011 12:14

Hallo Dietmar,
komme soeben von meinem Schaufenster.
Drei Tage Dauerbetrieb-alles lief rund.
Lediglich die Achsen der Wagen quitschten ein wenig.
Kurz alles geölt und gefettet und nun schnurrt es wieder.
Trix Express halt....
Gruss
Rei



knuldes  
knuldes
Beiträge: 1.102
Registriert am: 02.01.2008


RE: Zwei Schaufensteranlagen

#17 von Dietmar , 06.12.2011 11:55

Hallo

Wieder mal ein Zwischenbericht von den Anlagen/Fahrzeugen aus dem Schaufenster.
Am Freitag den 2.12. war ich wieder vor Ort. Die 216 fuhr zur meiner Freude immer noch sehr schön, die V 60 auch. Um die 216 etwas zu schonen und auch zu schmieren habe ich sie gegen eine Piko ER 20 (Alex) ausgetauscht. Sie fährt jetzt, nicht ganz vorbildlich, den IR.
Bei der V 60 habe ich nur die verschmutzen Schleifer gereinigt.

Der NPE Triebwagen auf der Express-Anlage lief auch noch. Ihn habe ich aber über das Wochenende gegen einen Schienenbus ausgetauscht.
Die Schleifer waren jetzt ziemlich runter und nach 4 Wochen wollte ich ihn mal abschmieren.
Das wollte ich zu hause in Ruhe und nicht vor Ort machen.

Gestern, 5.12, habe ich den ETA wieder gegen den Schienenbus getauscht.
Auf der Märklinanlage stand der Alex auf einer Weiche, warum auch immer, er lief nicht sauber darüber.
Ich habe die Weiche und den Schleifer gereinigt. Den Schleifer etwas nach gebogen, so lange, bis die Lok sauber über die Weiche fuhr. Bin mal gespannt wie es heute Nachmittag aussieht.
Mir wäre es lieb wenn sowohl die V 60 wie auch die Piko-Lok die restlichen Wochen durchhalten würden. Die V 60 brauchte ich im letzten Jahr nicht abzuschmieren und die hier ist ja auch wieder neu. Auch die Piko-Lok ist im Prinzip ziemlich wartungsfrei und braucht nicht so oft abgeschmiert zu werden. Das würde mir viel Zeit und Arbeit sparen da die Trixanlage auch ziemlich wartungsfrei läuft.

Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#18 von Dietmar , 08.12.2011 12:33

Hallo

Gerstern war auch ein Bericht mit Bild in der Zeitung.



Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#19 von claus , 08.12.2011 12:38

Hallo Dietmar,

meinen vollen RESPEKT!


Viele Grüsse,

Claus



...was sonst? 😀


 
claus
Beiträge: 15.128
Registriert am: 30.05.2007


RE: Zwei Schaufensteranlagen

#20 von Dietmar , 12.12.2011 12:32

Hallo

Frei nach dem Roman von Erich Maria Remarque “Im Westen nichts Neues“ kann ich auch nur vermelden, im Schaufenster nichts neues. Beide Anlagen laufen, die Märklinanlage auch schon ganze 8 Tage ohne Störung. Die Piko-Lok läuft einwandfrei, die Gleiswarze V 60 ebenfalls. Wie es aussieht hat sich die Lage stabilisiert.

Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#21 von Dietmar , 29.12.2011 18:12

Hallo

Viel Neues gibt es nicht. Vor einer Woche habe ich den ETA gegen einen Schienenbus von Trix ausgetauscht. Er blieb öfter nach dem Fahrtrichtungswechsel stehen, schein am Motor zu liegen. Ich werde ihn aber die letzten Wochen wohl nicht mehr einsetzen, der Schienenbus hält das sowieso auch aus.
Auf der Märklinanlage habe ich heute die V 60 gegen die 216 getauscht. Die Lok lief zwar immer noch gut, aber entgleiste öfter an einer Weiche, heute gleich 2-mal so dass ich jedes Mal ins Schaufenster musste. Ich hätte sie gerne bis zum Schluss auf der Anlage gelassen da sie wartungsfreier ist als die 216. die werde ich wieder jede Woche ölen müssen.
Die Alex von Piko läuft unvermindert ohne Probleme zum erstaunen des Märklinhämdlers.
Mittlerweile sehen die Gleise von weitem aus als hätten sie einen durchgehenden Mittelleiter.
Die Funkenbildung am Mittelschleifer ist wohl sehr stark so dass zwischen den Pukos alles schwarz ist.
Grüße
Dietmar



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008


RE: Zwei Schaufensteranlagen

#22 von Dietmar , 13.01.2012 20:24

Es ist zu Ende, dank sei Gott.

Nun sind die 9 Wochen Abenteuer Schaufensteranlage beendet, ich habe beide heute abgebaut.
Wenn ich ehrlich bin, ich bin froh, es lief nicht so wie ich es mir gedacht habe. Der Zeitaufwand wegen Fahrzeugstörungen war doch sehr groß.
Zuletzt hat doch auch noch die 216 nach nicht mal zwei Wochen die Segel gestrichen. Sie stand am Mittwoch ohne sich zu bewegen mit Licht vor ihren zwei Wägelchen.
Da musste doch noch für die letzten 2 Tage die 86 ran, die ich eigentlich schonen wollte. Danke an dieser Stelle an den Spender und den Mechaniker, die Lok lief gut.
Die Piko Herkules hat als einigste Lok ca. 180 Std. ohne jegliche Wartung durchgehalten, sieht man mal von einem zweimaligen, vorsorglichen Schleiferreinigen ab. Ein Wert den keine Märklinlok nur annähend erricht hat. Nur die Gleiswarze hätte es auch schaffen können wenn sie nicht zuletzt immer entgleist wäre. Aber das ist ja keine richtige Märklinlok für viele, kommt ja aus China, wie die Piko übrigens auch.
Erst jetzt schrie auch die Piko nach Öl, aber das ist ja nach 5 Wochen Dauereinsatz mal nötig.
Also die so oft viel besagte Robustheit der Märklinloks kann ich, zumindest bei den älteren nicht bestätigen. Motorseitig sind sie für einen längeren Einsatz überhaupt nicht geeignet.
Das hat ja sicher auch schon der Erbauer der Bahnhofsanlagen festgestellt, er hat nicht umsonst Trix Express genommen.
Ach ja, die Trixanlage. Dazu gibt es nichts zu sagen, der Schienenbus hat natürlich die letzten 3 Wochen ohne Probleme und Wartung durchgehalten.
Entschuldigt, ich kann mir denken dass ich jetzt bei den Märklinisten etwas anecke. Aber ihr müsst mich auch verstehen. Es macht keinen Spaß, wenn man jedes Mal wenn man am Schaufenster vorbei kommt hineinklettern muss um mal wieder was an der Märklinbahn zu richten. Es ist lästig und peinlich. Ich bin nur froh, dass wie im letzten Jahr auch, eine Bahn keine Probleme gemacht hat, die Trix. So sieht man wenigstens dass es nicht an unseren Fähigkeiten gelegen hat, sondern am System.

Die ganze Aktion ist wieder gut angekommen wie der Ladeninhaber mir sagte. Die Trix Pendelstrecke wäre interessanterweise besonders bei den älteren Modellbahnen gut angekommen. Die Märklinbahn, weil dort die Züge im Kreis fuhren, dazu noch zwei, bei den jüngeren.
Mein Fazit: Grundsätzlich eine schöne Sache, eine Modellbahn im Schaufenster. So was sollte es öfter geben.
Aber, die Wahl des Systems ist wichtig und sollte überlegt sein. Ich persönlich würde sagen, nie wieder Märklin, und wenn noch mal AC, dann nur noch C-Gleis und Fahrzeuge neuster Produktion oder gleich von Piko.
Aber, und da tendiere ich eigentlich mehr zu, eine Trix Express-Anlage.
Pläne für eine neue hätte ich schon, eine Winterlandschaft.

Ich möchte auch nicht versäumen, allen zu Danken die mich so tatkräftig unterstützt haben, ohne euch wäre es sicher nicht so ohne weiteres alles möglich gewesen.

Grüße
Dietmar

PS. Bilder vom Zustand der Fahrzeuge und Anlage folgen noch, hatte nur vergessen Bilder zu machen.



Dietmar  
Dietmar
Beiträge: 1.565
Registriert am: 17.02.2008

zuletzt bearbeitet 13.01.2012 | Top

RE: Zwei Schaufensteranlagen

#23 von henning , 13.01.2012 21:06

Hallo Dietmar
Danke für deinen interessanten Erfahrungsbericht.
Märklin fängt sich ein blaues Auge ein
Hätte ich so nicht erwartet.
Ich freue mich auf deine Bilder.
Gruß
Heiner


 
henning
Beiträge: 232
Registriert am: 26.12.2009


RE: Zwei Schaufensteranlagen

#24 von czfrosch , 14.01.2012 12:46

Hallo Dietmar,
freue mich fuer Dich und Deine Schueler fuer den Erfolg im "Schaufenster".
Hoffe, dass das so weitergeht.
LG
Wolfgang


 
czfrosch
Beiträge: 854
Registriert am: 25.02.2010


RE: Zwei Schaufensteranlagen

#25 von Wagensammler6172 , 14.01.2012 13:20

Hallo,

mich freut auch der Erfolg und ich finde ebenfalls, das mehr "fahrendes" in den Schaufenstern zu sehen sein sollte. Ich kenne einen Händler, bei dem steht seit ich denken kann (mindestens schon über 10 Jahre) ein LGB-Kreis ganzjährig im Schaufenster und kann durch Knopfdruck angeschaltet werden, so dass die Lok eine Runde fährt. Dies hat das Schaufenster zu einem der beliebsten der Stadt gemacht.

Zu den Erfahrungen mit der Märklin-Bahn:

Ich habe das so vermutet. Bei mir läuft auf meiner Anlage ein Piko-Taurus seit 2004 störungsfrei, ohne das ich in je geölt hätte oder den Schleifer hätte reinigen müssen, mittlerweile bestimmt mehr als 100-150 Betriebsstunden.
Bei Märklin-Loks ist das sehr unterschiedlich. Ich habe sehr viele. Manche schaffen mit Not und Mühe eine Betriebsstunde, bis der Motor Öl braucht und lautstark danach ruft (besonders die DHG500/EA800, von denen ich mehrere habe und bei allen ist es so), die meisten vielleicht 10-25 und einige wenige die in der Anleitung angegeben 40 Stunden, jedoch auch nicht mehr.

Meine große Digitalanlage ist mit K-Gleisen gebaut. Die Schienen verschmutzen ständig durch die Haftreifen und die Pukos reinigen sich auch nicht durch die Schleifer, ich muss das ständig machen. Dieses Gleis ist (besonders das aus den 60-80er-Jahren) noch vielwartungsintensiever als das M-Gleis. Es besteht kaum ein Unterschied zu Gleichstrom, was Reinigungsaufwand und Kontaktsicherheit betrifft. Auch ich habe den berüchtigten Besenstil und benötige ihn leider sehr oft.

Fazit: Auch ich würde für Dauerbetrieb das System nie verwenden.

MfG
Heiner


Wagensammler6172  
Wagensammler6172
Beiträge: 659
Registriert am: 16.10.2010


   

Wie heißt dieses NOCH Fertiggelände
Modellbahnhintergrund

Xobor Ein eigenes Forum erstellen