Liliput/Herpa E 40/140 keine Kraftübertragung

#1 von hartmut1953 , 02.03.2020 17:53

Hallo liebe Forummitglieder,
Ich habe ein Problem mit meinen beiden Liliput/Herpa Elektrolokomotiven E 40 + E 140 ( NR. 7140 01 / 7140 / 03. Beide Lokomotiven können ihre Kraft nicht auf die Schiene bringen, die zwei
kommen durch kein rundes Gleis, Kardanwellen lassen sich hin und her schieben - dadurch keine Kraftübertragung ? Motore laufen sehr gut, Lichtwechsel einwandfrei - Loks sind im Neuwertigen Zustand.
Es wäre schön wenn mir einer ein paar Tips zum beheben des Problemes gäbe. Als Fan der E 140 möchte sie gerne wieder gut fahren sehen, so wie meine zwei Liliput - Bügelfalten E 10 / 110
die ausgezeichnete Fahreigenschaften besitzen.
( Die Lokomotiven sieht man beide auf den Bildern meiner im Bau befindlichen Anlage - unter der Rubrik : Mitgliedervorstellung )
Gruss
Hartmut


Liebe Grüße Hartmut


 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#2 von klein.uhu , 02.03.2020 18:16

Moin Hartmut,

Was Du mit "Hin-/Herschieben" meinst, ist der Längenausgleich der beiden Hälften der Antriebswellen. Das muss beweglich seit, sonst käme die Lok durch keine Kurve, da sich dabei die Länge zwischen Motor und den beweglichen Drehgestellen ändert.

Was defekt sein könnte, sind die eigentlichen Kardangelenke (sehen aus wie kleine Kugeln). Da kann eine der Halbschalen platzen. Dann fehlt die mechanische Verbindung zwischen den beiden Teilen des Gelenks. In diesem Falle muss das Gelenk erneuert werden. Leider habe ich keine dieser Loks, kann kein Foto oder genauere Beschreibung liefern. Dieser Fehler tritt bei älteren Modellen aller Hersteller immer wieder mal auf. Bei Roco gibt es diese Teile als Ersatz, aber ob die bei Deinen alten Liliput passen? Sehen kann man diesen Fehler schlecht.

Es könnte auch ein auf einer Welle geplatztes, gerissenes Zahnrad sein.


Gruß klein.uhu
| : | ~ analog


klein.uhu  
klein.uhu
Beiträge: 1.483
Registriert am: 19.09.2009


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#3 von hartmut1953 , 02.03.2020 18:26

Zitat von klein.uhu im Beitrag #2
Moin Hartmut,

Was Du mit "Hin-/Herschieben" meinst, ist der Längenausgleich der beiden Hälften der Antriebswellen. Das muss beweglich seit, sonst käme die Lok durch keine Kurve, da sich dabei die Länge zwischen Motor und den beweglichen Drehgestellen ändert.

Was defekt sein könnte, sind die eigentlichen Kardangelenke (sehen aus wie kleine Kugeln). Da kann eine der Halbschalen platzen. Dann fehlt die mechanische Verbindung zwischen den beiden Teilen des Gelenks. In diesem Falle muss das Gelenk erneuert werden. Leider habe ich keine dieser Loks, kann kein Foto oder genauere Beschreibung liefern. Dieser Fehler tritt bei älteren Modellen aller Hersteller immer wieder mal auf. Bei Roco gibt es diese Teile als Ersatz, aber ob die bei Deinen alten Liliput passen? Sehen kann man diesen Fehler schlecht.

Es könnte auch ein auf einer Welle geplatztes, gerissenes Zahnrad sein.



Hallo Klein Uhu,
Das Problem ist bei beiden Lokomotiven das selbe, sie kommen kaum vom Fleck - durch die runden Radien überhaut nicht. Wenn alle Stricke reißen müssen die Loks zu Herrn Möllinger.
Gruss Hartmut.


Liebe Grüße Hartmut


 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#4 von noppes , 02.03.2020 18:49

Hallo Hartmut,

das ist ein sehr bekanntes Problem bei den Liliput Maschinen und es liegt eindeutig an den Kardankugeln auf der Motorwelle. Ich habe die Ersatzkugeln von Roco genommen und seit dem laufen meine Maschinen wieder wunderbar. Leider weiß ich die Ersatzteilnummer nicht mehr.

Gruss Norbert


Wer seine Gedanken nicht auf Eis zu legen versteht, der soll sich nicht in die Hitze des Streits begeben..


Hier gehts zu meiner Anlage


konstanz findet das Top
hartmut1953 und Richard Knobloch haben sich bedankt!
 
noppes
Beiträge: 10.613
Registriert am: 24.09.2011


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#5 von hartmut1953 , 02.03.2020 19:01

Hallo Nobert,
Besten Dank, könnte Herr Möllinger wissen, er repariert meistens meine Lokomotiven. das selbe Problem habe ich mit dem Märklin 3125 DC - Umbau SBB " Roter Pfeil".
Auch er kommt nicht vom Fleck und fährt - wenn er fährt sehr langsam. Hebt man die Antriebsräder in die Höhe läuft der Motor sehr gut - Licht brennt. Könnte dies das selbe
Problem sein?
Meine Freundin hat die Nummern für die Roco - Kardankugeln gefunden NR. 108614 ( ALT ) 87137 ( NEU ) bei einem Modelbahnhändler im Schwarzwald - hoffentlich sind sie richtig.
Gruss und Danke
Hartmut.


Liebe Grüße Hartmut


Cargonaut findet das Top
 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020

zuletzt bearbeitet 02.03.2020 | Top

RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#6 von noppes , 02.03.2020 19:15

Hallo Hartmut,

ich meine in Erinnerung zu haben, dass es bei dem roten Pfeil ein anderes Problemchen mit der Kraftübertragung gab. Sicher bin ich mir da jedoch nicht.

Ich habe gerade nochmal ein bisschen gesucht und das Tütchen mit den Ersatzteilkugeln gefunden. Bestellt hatte ich es bei Modellbaustudio Bauer und die Ersatzteilnummer auf lautet: RO108614

Gruss Norbert


Wer seine Gedanken nicht auf Eis zu legen versteht, der soll sich nicht in die Hitze des Streits begeben..


Hier gehts zu meiner Anlage


hartmut1953 und Cargonaut haben sich bedankt!
 
noppes
Beiträge: 10.613
Registriert am: 24.09.2011


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#7 von hartmut1953 , 02.03.2020 19:18

Zitat von hartmut1953 im Beitrag #5

Hallo Nobert,
Besten Dank, könnte Herr Möllinger wissen, er repariert meistens meine Lokomotiven. das selbe Problem habe ich mit dem Märklin 3125 DC - Umbau SBB " Roter Pfeil".
Auch er kommt nicht vom Fleck und fährt - wenn er fährt sehr langsam. Hebt man die Antriebsräder in die Höhe läuft der Motor sehr gut - Licht brennt. Könnte dies das selbe
Problem sein?
Meine Freundin hat die Nummern für die Roco - Kardankugeln gefunden NR. RO108614 ( NEU ) RO87137 ( ALT ) bei einem Modelbahnhändler im Schwarzwald - hoffentlich sind sie richtig.
Gruss und Danke
Hartmut.






Liebe Grüße Hartmut


noppes findet das Top
 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#8 von Mikka2013 , 04.03.2020 14:43

Hallo, man kann die Kugeln mit Blitzkleber ankleben. MfG. Mikka


Mikka2013  
Mikka2013
Beiträge: 1.220
Registriert am: 26.03.2013


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#9 von noppes , 04.03.2020 14:52

Hallo Mikka,

das habe ich mit diversen Klebern versucht (Sekundenkleber, 2 Komponenten, Loctite, BlueFixx lichthärtender Kleber). Leider jeweils ohne Erfolg. Die Motorwellen sind so etwas von glatt, dass man da nichts dauerhaft hinbekommt.
Selbst wenn es nach dem Einsatz von Loctite sehr erfolgsversprechend ausgesehen hat, ist die Kraftübertragung dann die Ursache gewesen, weswegen sich die Kugeln wieder gelöst haben.

Die Ersatzkugeln von Roco gehen recht stramm drauf und scheinen silikonartig zu sein. Wie bereits geschrieben habe ich 2 meiner Maschinen so wieder hinbekommen. Der Aufwand beträgt max. 10 Minuten.

Gruss Norbert


Wer seine Gedanken nicht auf Eis zu legen versteht, der soll sich nicht in die Hitze des Streits begeben..


Hier gehts zu meiner Anlage


Oldtimerfan87 findet das Top
Oldtimerfan87 und hartmut1953 haben sich bedankt!
 
noppes
Beiträge: 10.613
Registriert am: 24.09.2011


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#10 von hartmut1953 , 04.03.2020 17:48

Hallo Nobert,
Die zwei Tütchen mit den Roco - Kardankugeln NR. 108614 sind heute bei mir eingetroffen -2,80€ pro Beutel.
Meine Freundin die die Ruhe für solche Reperaturen weg hat, will die beiden Loks selbst in Angriff nehmen,
weil sie bei der E 40 schon mal den Motor ein und ausgebaut hatte weil der Motor garnicht mehr lief. Wie sich herausstellte
waren die zwei Kupferklammern am Motorblock verbogen und es gab keinen Kontakt. Danach lief der Motor wieder aber
brachte keine Kraft auf die Schiene. Bei der E 140 ist alles bestens - aber auch keine Kraft auf die Schiene und in jedem
Gleisbogen blieb sie mit laufendem Motor stehen. Wenn die Reperatur erfolgreich abgeschlossen ist melde ich mich wieder.


Liebe Grüße Hartmut


noppes findet das Top
 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020

zuletzt bearbeitet 04.03.2020 | Top

RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#11 von hartmut1953 , 17.03.2020 17:04

Hallo Nobert und Forum - Mitglieder,
Die Liliput E 40 + E 140 laufen wieder nach dem Einbau neuer Kardankugeln ( 4 Stück pro Lok ) ausgezeichnet!! Vielen Dank für den Tipp.
Vom Roten Pfeil von Märklin ( 3125 ) habe ich das komplette Drehgestell mit dem Getriebe 24 Stunden in Spiritus gelegt und genauso lang
wieder trocknen lassen, danach eingebaut - Motor wird heiß und er schleicht genauso dahin wie vorher. Ich versuche jetzt noch ein Bad in
SR 24 - Reinigungsoel. Wenn alle Stricke reißen muß der Motor gewechselt werden. Vielleicht weiß einer aus dem Forum welchen Motor
( DC ) man einbauen kann. Er soll ein billiges Teil sein, vielleicht gibt es etwas besseres. ( Werde Bilder vom Motor einstellen )


Liebe Grüße Hartmut


Folgende Mitglieder finden das Top: Oldtimerfan87 und noppes
Oldtimerfan87 hat sich bedankt!
 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020

zuletzt bearbeitet 17.03.2020 | Top

RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#12 von Oldtimerfan87 , 22.03.2020 15:52

Hallo zusammen,

da ich nicht jeden Tag in jedem Unterforum unterwegs bin, sah ich dieses Thema erst heute!
Dazu kann ich folgendes sagen: Die von Noppes erwähnten Roco - Kardankugeln habe ich
vor längerer Zeit in meine Liliput/Herpa - Rheingold E10 eingebaut und bin damit bis heute abso-
lut glücklich und zufrieden ! ( Die Lok muß bei mir " richtig was tun ").
Etwas verwundert bin ich allerdings über einen DSO - Beitrag von R. Möllinger selbst
vom 27.Jan. 2020, da ging es um das gleiche Thema.- Nun, ich wundere mich deshalb etwas, da Herr
Möllinger diese besagten Roco - Kardankugeln nur als Notlösung bezeichnet, und der absolut
fragwürdigen Lösung mit den Silicon - Schläuchen den Vorzug gibt !
Ja, diese Roco-Kardankugeln sind schon ein paar Zehntelchen im Durchmesser größer - aber die Liliput-
Kardan- Rohre, die darüber geschoben werden, haben trotzdem noch genug Spiel ! Und eine so reparierte
Lok tut wieder zuverlässig über Jahre ihren Dienst - so ist zumindest meine Erfahrung !
Bei R. Möllingers Abschluß - Satz in besagtem DSO - Beitrag ".....Daß diese Lok nicht mehr von ihm repariert
wird...." - weiß ich jetzt nicht, ob sich diese Aussage allgemein auf alle Liliput-Eloks dieser DB - Familie be -
zieht, oder speziell nur auf die Lok des Thread - Erstellers, das wäre bei Gelegenheit noch abzuklären.
Soviel von mir erst mal dazu.
Schöne Grüße

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


noppes hat sich bedankt!
 
Oldtimerfan87
Beiträge: 499
Registriert am: 29.08.2009


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#13 von Petz , 22.03.2020 16:57

Zitat von noppes im Beitrag #9
Hallo Mikka, das habe ich mit diversen Klebern versucht (Sekundenkleber, 2 Komponenten, Loctite, BlueFixx lichthärtender Kleber). Leider jeweils ohne Erfolg. Die Motorwellen sind so etwas von glatt, dass man da nichts dauerhaft hinbekommt.
Kleiner Trick: Zuerst bei laufenden Motor dessen a.....glatte Welle mit drangehaltenem Schleifpapier oder auch nem Schleifkörper leicht aufrauhen damit der Kleber die Möglichkeit zur mechanischen Retention bekommt. Anschließend funktioniert sowohl Sekundenkleber als auch ein technischer sogg. "Buchsen - und Lagerkleber" wobei letzterer den Vorteil hat das er anaerob und dadurch langsam aushärtet sodaß man die Kugeln etc. noch perfekt justieren kann. Der Buchsen - und Lagerkleber wird üblicherweise zum Einkleben von Wälzlagern verwendet wenn deren Sitzmaße sich nicht mehr in der Toleranz befinden.


Grüße von Markus

Man muß im Leben für seine Erfahrungen bezahlen, wenn man Glück hat bekommt man manchmal Rabatt (Oskar Kokoschka)


volvospeed findet das Top
volvospeed hat sich bedankt!
 
Petz
Beiträge: 661
Registriert am: 08.01.2017


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#14 von regalbahner , 24.05.2020 19:24

Hallo Markus,
könntest Du bitte noch den Hersteller und die Artikelnummer
des Buchsen- und Lagerklebers verraten ?
Danke im Voraus.
Gruss
regalbahner


regalbahner  
regalbahner
Beiträge: 355
Registriert am: 13.11.2017


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#15 von klein.uhu , 24.05.2020 22:57

Moin,

Hersteller z.B. Henkel
Markenname Loctite
https://www.henkel-adhesives.com/de/de/p...klebstoffe.html


Gruß klein.uhu
| : | ~ analog


regalbahner hat sich bedankt!
klein.uhu  
klein.uhu
Beiträge: 1.483
Registriert am: 19.09.2009


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#16 von hartmut1953 , 25.05.2020 08:35

Hallo Zusammen,
Beide Liliput/Herpa E 40 + E 140 laufen mit den Roco - Kardanköpfen ausgezeichnet! Die Reparatur war
eigentlich recht einfach und das Ergebnis prima.
Der Rote Pfeil von Märklin( DC - Umbau ) ist ausgetauscht gegen einen Trix - Pfeil - ein weitaus
schöneres Modell. Herr Möllinger repariert meine Lokomotiven seit den 1990er Jahren
zur vollsten Zufriedenheit meinerseits!!


Liebe Grüße Hartmut


Folgende Mitglieder finden das Top: Oldtimerfan87 und volvospeed
Oldtimerfan87 hat sich bedankt!
 
hartmut1953
Beiträge: 656
Registriert am: 29.02.2020


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#17 von Siegstrecke , 20.06.2020 18:34

Hallo zusammen,

Zitat von noppes im Beitrag #4
Hallo Hartmut,

das ist ein sehr bekanntes Problem bei den Liliput Maschinen und es liegt eindeutig an den Kardankugeln auf der Motorwelle.

Tritt das von Norbert angesprochene Problem bei allen Liliput-Fahrzeugen auf (alt und neu, Wien und Bachmann)? Oder hat man es bei neueren Fahrzeugen in den Griff bekommen?


Gruß Martin

Nachtrag: Fehler meinerseits! Liliput ist ja heute Bachmann und nicht Hornby.


Siegstrecke  
Siegstrecke
Beiträge: 2.755
Registriert am: 23.07.2019

zuletzt bearbeitet 20.06.2020 | Top

RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#18 von klein.uhu , 20.06.2020 20:04

Meines Wiisens nur bei Liliput (Wien) und Liliput (Herpa).

Und bei Roco ....


Gruß klein.uhu
| : | ~ analog


Siegstrecke hat sich bedankt!
klein.uhu  
klein.uhu
Beiträge: 1.483
Registriert am: 19.09.2009


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#19 von Petz , 20.06.2020 20:18

Ist aber kein Alleinstellungsmerkmal denn MDC - Roundhouse konnte das ebensogut...

Oder man drehte die Geschichte um und konzipierte Kardanschalen oder auch Achszahnräder mit zuviel Untermaß der Bohrungen sodaß die dann zwangsläufig aufrissen; dafür waren beispielsweise Bachmann und Piko die "Spezialisten"...


Grüße von Markus

Man muß im Leben für seine Erfahrungen bezahlen, wenn man Glück hat bekommt man manchmal Rabatt (Oskar Kokoschka)


noppes hat sich bedankt!
 
Petz
Beiträge: 661
Registriert am: 08.01.2017


RE: Liliput/Herpa E 40/140 keine Kraftübertragung

#20 von Richard Knobloch , 08.06.2021 17:27

Auch wenn dieser Threat schon was länger her ist, hat er mir auch geholfen, denn ich hatte ausser kleben keine Lösung gefunden. Danke für den Hinweis mit den Kardankugeln von Roco. Weiss zufällig jemand, von welchem Modell die stammen?

Als Ergänzung zu dem Thema glaube ich festgestellt zu haben, warum die Kardankugeln aufgerissen sind. Unabhängig davon, dass es zu viel Untermass gewesen sein könnte oder einfach nur Materialermüdung ist bei meiner Lok genau die Kardankugel gerissen, bei der sich das Drehgestellt über die Kardanwelle deutlich (!) schwerer drehen ließ als die andere Seite. Auch wenn mein Vorgänger offensichtlich die Zahnräder im Getriebe gut geschmiert hatte - oder es ist noch das Original-Fett von Liliput, fehlte dem Drehgestellantrieb (das ist die Welle, auf der ebenfalls eine Kardankugel sitzt und auf der anderen Seite im Drehgestellgetriebe ist eine Schnecke ) deutlich Öl. Diese Seite zu ölen scheint nichts zu helfen, denn die ganze Welle war ziemlich ölig.... Ich habe der Lagerseite der Welle, also auf der gegenüberliegenden Seite vom Drehgestell, erkennbar an einer kleinen runden Vertiefung, einen Tropfen Öl speniert, ein wenig den Antrieb gedreht und schon war die Seite so leichtgängig wie die andere.
Jetzt, wo ich weiss, wo die Probleme ligen und wie man sie beseitigen kann, kann ich mir auch gefahrlos eine weitere Liliput E10 anschaffen. In meiner E10 Sammlung fehlen noch die Varianten Bügelfalte in blau, Bügelfalte mit grauem Lokkasten und Bügelfalte in purpurrot/beige jeweils in Epoche III. Ich weiss, die ersten beiden gibt es auch von Roco...


Petz findet das Top
Petz hat sich bedankt!
Richard Knobloch  
Richard Knobloch
Beiträge: 1
Registriert am: 08.06.2021


   

Liliput: Situation - Zukunft
1956 Liliput 281 Packwagen, 282d Schlafwagen, 282i Internationaler Schlafwagen

Xobor Ein eigenes Forum erstellen
Datenschutz