Motor verdreckt in DCC-Betrieb

#1 von Ulrich A , 18.04.2008 17:36

Ich habe eine Reihe von Fleischmann Lokomotiven mit dem grossen Rundmotor digitalisiert. Es gab keine Probleme mit dem Motorschild und aehnlichem. Die Loks laufen ohne Probleme im Digitalbetrieb. Das einzige, was merkwuerdig ist, ist die Tatsache, dass der Kollektor des Motors immer sehr schnell verdreckt. Meine Normaleinstellungen fuer Decoder sind hochfrequente Ansteuerung und Lastregelung.

Ich habe gestern einen Dauertest gestartet, indem ich bei meiner 141 den Decoder auf niederfrequente Ansteuerung und keine Lastregelung eingestellt habe. Die Lok scheint etwas freier zu laufen, ist aber bei langsamer Fahrt etwas rauh im Ton. Habt Ihr die aehnliche Erfahrungen gemacht, und wenn ja was war Eure Abhilfe? Ich hatte Fleischmann mal eine Email bzgl. des Problems geschickt, erhielt abe keine Antwort.

Ulrich


Ulrich A  
Ulrich A
Beiträge: 608
Registriert am: 09.01.2008


RE: Motor verdreckt in DCC-Betrieb

#2 von tane , 19.04.2008 14:04

Davon habe ich auch schon gehört, allerdings in Zusammenhang mit der Fleischmann FMZ. Ursache dort ist wohl die hochfrequente Wechselspannung, die der Gleichspannung am Eingang des Motors überlagert ist und den Abrieb der Kohlen beschleunigt.

Bei DCC sollte das aber anders sein (?? habe selber keinen Digitalbetrieb, mir reichen 2 Stromkreise + ein dritter mit Oberleitung ).

Grundsätzlich sind Scheibenkollektormotoren wie der Fleischmann Rundmotor natürlich anfälliger für sowas, weil die Kohle auf dem Kollektor auf einer langen Bahn schleift und damit mehr Abrieb je Umdrehung macht.


Gruß von Tane


 
tane
Beiträge: 336
Registriert am: 24.03.2008


   

RE: 1355 mit B & O Tender

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz