Spoornet 5E1

#1 von Battli , 22.11.2012 15:28

Hallo Lima-Fans und Sammler!
Heute habe ich ein Gehaeuse einer Elektrolok 5E1 der Spoornet erstehen koennen! Ein weiterer Wunsch wird somit erfuellt - aber, es muss noch ein Chassis mit Motor und Antrieb drunter. Lima-Teile bekomme ich hier kaum mehr. Ist auch nicht sehr wichtig, wenn man eine brauchbare Lok will und eben nicht ein Stueck fuer die Vitrine oder die Sammlung.
Habe mal ein neues Theme erstellt, da ich noch nicht weiss, was alles auf mich zu kommt und ein Umbaubericht vielleicht (auch fuer andere Modelle) auf Interesse stossen koennte?
Ich habe schon mal was ins Auge gefasst: Es gibt eine kurze, vierachsige amerikanische Diesellok von Frateschi, die sehr aehnliche Drehgestelle hat, welche authentischer aussehen als die originalen Lima-Blenden. Sollte es mir gelingen gar eine Kombination von beiden zusammen zu basteln, dann waere das Drehgestell schon fast perfekt. On vera - sagt der Franzose, Schaun' mer mal.
Cheers, Battli


 
Battli
Beiträge: 86
Registriert am: 22.01.2012


RE: Spoornet 5E1

#2 von Battli , 27.11.2012 13:21

Hallo Foriker!
Ich habe Bedenken bekommen, ob dieser Beitrag (der ganze Thread) noch Berechtigung hat, unter dem Forum "LIMA" zu stehen..?
Nun, ich habe mir eine gebrauchte und bespielte (ev. schon mal umgebaute) Frateschi-Diesellok gekauft. Es ist die Ausfuehrung mit Mittelmotor und Kardan auf beide Drehgestelle, jedoch noch die alte Konstruktion. Das Gehaeuse musste schon mal weg vom Untergestell, der Groessenvergleich:

Ich hatte schon beim Haendler bemerkt, dass keine Kupplungen montiert waren. Ich habe dann genuegend Kadee-Kupplungen fuer Lau mitgeliefert bekommen!
Als Erstes habe ich schon mal die Enden des blechernen Untergestells weggebogen, damit das LIMA-Gehaeuse auch uebergestuelpt werden konnte. Gar der Steg am Fensterspritzling musste weg, es haette in der Hoehe sonst nicht gepasst.

Vor weiteren "Experimenten" stellte ich das Untergestell mal auf die Schienen. Ruckend bewegte sich das Fahrgestell nach dem Anschieben. Ups, da war wohl ein Tropfen Oel eingeklemmt. Nach erfolgtem Auftrag von Labelle an die neuralgischen Stellen surrte das Ding in beaengstigender Geschwindigkeit ueber meine Kreisbahn, fuhr jedoch auch sanft und ruckfrei bei 2,5V. Allerdings mit mehr Laerm als angenehm. Kann ja noch werden...
Zum Einsatz unter der 5E1 muss das Mittelgewicht unter dem Motor weg. Das Bild zeigt das Untergestell mit dem stehenden Motor.

Als "Ersatz" fuer das Bleigewicht werde ich eine 3mm Blei-Platte einfuegen. Der Motor wird flach eingebaut (ging bei der Diesellok wegen der Breite nicht). So gewinne ich Platz in der Hoehe. Zum Ausgleich der verlorenen Masse beabsichtige ich ein Joch aus 3mm MS-Flachprofil ueber Motor und Getriebe zu setzen. Die Befestigung der Carrosserie auf dem Untergestell muss auch noch geloest werden. Eventuell reichen Vierkantschrauben M1,4 - deren Koepfe wuerden in die quadratischen Oeffnungen an der Carrosserie eingreifen. Da ist noch ein Denkprozess anstehend...
Das Bild zeigt das Untergestell mit dem flach aufgelegten Motor.

Jetzt liegt es an mir, damit ich die benoetigten Teile (in Kunststoff) fuer den Motoreinbau sowie das Ms-Joch (oder wie nennt man so was?) beschaffe und bearbeite. Es geht hier dann weiter, sobald was vorgezeigt werden kann!
Cheers, Battli


 
Battli
Beiträge: 86
Registriert am: 22.01.2012

zuletzt bearbeitet 27.11.2012 | Top

   

Südafrikanische Blue Train Variationen
Unterschiedliche Bedruckung von AUS Waggons

Xobor Ein eigenes Forum erstellen
Datenschutz