ELMO-BR491 für 2L=, Bericht + Detailfotos

#1 von Oldtimerfan87 , 22.11.2013 20:25

Hallo, liebe Freunde seltener Modelle,
zuerst einmal noch eine Bemerkung zum unlackierten MS - Exemplar von Tino : Es hat genau die gleichen Gehäuse - Proportionen und
- Details ( inkl. der gleichen schmächtigen Schürzen ! ), sowie die gleichen Drehgestelle wie mein eigenes Modell ! Daher gehe ich davon aus,
daß auch Tinos MS-Teil von Elmo ist ! - Das Modell von Schnabel sieht jedenfalls bei mehreren Details wesentlich anders, d.h., vorbildgetreuer,
aus. ( Ich besitze einen Schnabel - Katalog von 1973 mit sehr aussagekräftigen ET91 - Fotos. -
Doch nun endlich zu meinem eigenen Modell ! Siehe Bild 1.):



Das Gehäuse selbst ist doch, abgesehen von der schmächtigen schwarzen Schürze, recht schön gemacht ( Aus Vollmessing, wie ich erst etwas später
herausfand !), die Lackierung und Bedruckung sind wohl gelungen, allerdings wurde mangels Platz auf der schmalenSchürze der Tampondruck zur
Häfte auf schwarzem und zur Hälfte auf blauem Grund aufgebracht ! Es ist eine interessante Tatsache zu beachten : Den schwarz abgesetzten Schürzen-
bereich bei hellblauer Lackierung gab es tatsächlich in mindestens drei verschiedenen Ausführungen ! Und zwar : Einmal so extrem schmal wie bei meinem
Exemplar, dann ( meiner Meinung nach wesentlich schöner und etwas näher am Vorbild ): Der schwarze Streifen ein wenig breiter, und die kompletten
Anschriften auf Schwarzem Grund gedruckt, wie auf den Fotos von Bernd / "Picomane" zu sehen ist - bei beiden Ausführungen reicht der schwarze
Streifen bis zur Puffer - Unterkante . - Bei der dritten Variante reicht der noch breitere schwarze Streifen bis zur Oberkante der hellblauen Puffer,
das sieht irgendwie komisch aus ! ( Ist auf dem Ritzer - Link im anderen Thread zu sehen ).
Und nun endlich Bild 2.) :



Es wird der Kopf Nr.2 gezeigt. Die noch "toten" Augen werden bestimmt irgendwann leuchten, sobald ich einen Weg gefunden habe, neue Stromleitungen zu
verlegen. Ich vermute mal, daß ich ein sehr frühes, unbeleuchtetes Handmuster oder "Messemodell" erwischt habe ! Die drei Oberlichtfenster sprechen Bände !!
Wie viele andere auch, haben sie starke Schlieren, sind z.T. mit Kleber versifft und lassen an der Oberkante einen deutlichen Schlitz von ca. 0,3 mm frei,
da sie zu schmal hergestellt wurden ! Doch es kommt noch besser ! - Pass op !
Bild 3.):



Das ist eine Nahaufnahme von Kopf 1. Hier fällt direkt das seitliche Führerstandsfenster mit "Schlitz - Passung" auf. Durch diesen und andere Schlitze konnte ich
schmale Papierstreifen in den Innenraum schieben !! Doch das wollte ich nun wirklich nicht fotografisch dokumentieren - ich hätte mich sonst "fremdgeschämt"
Kommen wir lieber zu den schöneren Details : Einholm - Stromabnehmer, Triebdrehgestell und Zuglaufschild - alles recht hübsch ! Falls der Text auf dem Schild nicht
erkennbar sein sollte , da steht : Reisen und Schauen mit dem Gläsernen Zug der BD München
Nun zu Bild 4.):




Hier ist die linke Seite, Kopf 2., Seitenfenster und Oberlichtfenster mit Schlitzen, flache Schürze, aber auch schöne Dinge, wie Laufdrehgestell von Liliput / Wien und
die dunkelblauen Sitze, die geradezu nach Fahrgästen "schreien"!
Bild 5.):




Vergrößerte Aufnahme von Kopf 1 zeigt deutlich die Fenster - Schlieren und am 2. hohen Fenster des Führerstands einen recht breiten Schlitz ! Das fehlende Stirnfenster
lag lose bei. Ich werde beim Einkleben mehr Sorgfalt walten lassen !
Bild Nr. 6.):



Es zeigt das Chassis - Mittelteil von unten. - Hier war einst ein Etikett aufgeklebt. ( Vielleicht mit Firmennamen ?).
Es folgt Bild 7.):



Hier wird die Chassis-Unterseite am Laufdrehgestell gezeigt. - Dieses ist nun um 90° verdreht und gibt somit den Blick frei auf die 2 Gehäuse - Befestigungsschrauben.
( Selbstschneidend, ins Chassis geschraubt). Nach lösen dieser Schrauben kann das halb - ovale Kunststoff-Klemmstück aus dem Schlitz an der Innenseite der Frontschürze
herausgezogen werden und gibt das Chassis frei ! Dieses kann nun an dieser Stelle etwas (vorsichtig !) abgehoben und schräg nach vorn oben herausgezogen werden.
(Dabei darf aber am anderen Ende nicht die markante Steckzunge abgebrochen werden !!).
Und nun Bild Nr. 8.):



Da ist nun das Chassis : Aus massivem....... Nein, nicht Messing, sondern Kunststoff ! Wirkt farblich etwa wie der 2-K- Kleber "Stabilit Express", der in eine Form gematscht
wurde. - Aber egal, es wird das wichtigste nachgebildet : Die Sitzreihen, das WC - Häuschen, breite Treppenaufgänge und dann zwei weiter führende Treppen seitlich am WC
vorbei zu den Sitzräumen. Eine weitere Detailierung war nicht nötig, da wegen der "nebligen" Fenster sowieso nicht viel mehr erkannt wird !
Das Chassis hält noch so einiges an Überraschungen parat ! - Doch darüber berichte ich in Kürze in Teil 2 . Bis dann ! Ich hoffe, bis jetzt war es nicht langweilig !
Schöne Grüße,

Wolfgang aus dem verschneiten Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


 
Oldtimerfan87
Beiträge: 499
Registriert am: 29.08.2009

zuletzt bearbeitet 22.11.2013 | Top

RE: ELMO-BR491 für 2L=, Bericht + Detailfotos, Teil2

#2 von Oldtimerfan87 , 23.11.2013 01:13

Hallo, werte Kollegen,
die Fernsehsendung mit Mario Barth ist zu Ende, und ich kann nun in Ruhe meinen Thread weiterführen ! Also, weiter geht es mit den Elmo-Fotos, Teil 2.
Bild 9.):



Das Chassis und die Drehgestelle demontiert. Ich bin immer mehr davon überzeugt, daß ich ein Hand- oder Messemuster erwischt habe..... manches wirkt doch,
wie mit der "heißen Nadel gestrickt" !Das graue Distanzklötzchen am Laufgestell ist nur recht lose angeheftet, und ist vermutlich aus 5mm - PVC ! Vom Motor -
Gestell führen keinerlei Drähte nach oben, und vom Laufgestell erst recht nicht ! Der Rahmen des Triebgestells wirkt irgendwie seltsam. - Der Farbe nach müßte
es aus Bronce sein ??
Weiter mit Bild 10.):



Das Chassis von unten, das Triebgestell quer davor, untergeklebte Pertinax-Kontaktplatte und die Achsspitzen sind zu sehen.
Weiter mit Bild 11.):



Das Triebgestell von oben. - Die Mutter der Drehgestellschraube war natürlich gesichert - Und zwar..... mit Sekundenkleber ! Also erst mal mit der
"PUK"-Säge einen Schlitz in die Schraube gesägt, dann mit zwei !! fetten Lötkolben im Zangengriff die Mutter erhitzt, bis sie die Farbe von Silber nach gelblich
wechselte. Somit war sie heiß genug, der Kleber kaputt, und die Mutter konnte nun gelöst werden ! Im Motorgestell steckte die Schraube nur lose drin !
Um eventuell die Schnecken, oder den Motor selbst mal wechseln zu können, müssen zuerst wohl oder übel die Achsen aus den Lagern und aus den Schnecken
herausgetrieben werden ! Ob das die Spitzenachsen so einfach mitmachen.......Unglaubliche Konstruktion ! Übrigens, an allen Achsen war das Maß
innen auf 14,9 mm eingestellt - deshalb entgleiste die Fuhre anfangs an einer RocoLine - EKW ! Nach Einstellung auf 14,4 mm, Alles wieder gut ! Er fährt super !
Und nun Bild 12.):




Es zeigt das Chassis mit dem unverkleideten Triebgestell, davor liegt die äußerst lieblos entkernte / b.z.w. ausgeschnittene Drehgestellblende . Die Blende wird übrigens
einfach auf die vier Achsspitzen geklipst und nur von diesen gehalten ! So etwas habe ich vorher noch nie gesehen !
Bild 13.):



Das Chassis - Teil am Triebgestell-Ende, man sieht die Befestigungszunge, mit der das Chassis am Gehäuse fixiert wird, sowie das eingeklebte Alu-Blech, an dem das Trieb -
gestell gelagert wird. Alu - Blech im Modellbahnbau - auf die Idee muß man erst mal kommen !
Bild 14.):



Hier nun wird das andere Chassis - Ende mit Sitzen und den Löchern für die Befestigungsschrauben gezeigt, sowie das Laufdrehgestell.
Bild 15.):



Hier wird das komplette Gehäuse mal von innen gezeigt ! - Steuertische, feste Klemmstücke und die Innenlackierung. Ziehmlich albern finde ich das Zahnrad als U - Scheiben-
ersatz, was soll das ??
Bild 16.):




Leider etwas undeutlich wird hier ein Gehäuse- Kopfende von unten gezeigt, mit Klemmstrebe, Steuertisch und Lampenöffnungen. An verdeckter Stelle der Klemmstrebe habe
ich solange am Lack geschabt, bis ich das Gehäuse-Material Messing bemerkte ! Beide Stromabnehmer sind durch das MS - Gehäuse elektrisch verbunden und können irgendwann
zur Stromversorgung "von oben" herangezogen werden ! So, das war im Großen und Ganzen die Vorstellung en Detail meines Gläsernen Zuges von ELMO . Ich wünsche ein schönes
Wochenende !
Gruß

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


 
Oldtimerfan87
Beiträge: 499
Registriert am: 29.08.2009

zuletzt bearbeitet 23.11.2013 | Top

RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#3 von klein.uhu , 24.11.2013 01:05

Moin Wolfgang,

danke für den sehr schönen Bericht mit Bildern.
Da kann man mal sehen, wie Kleinserienmodelle oder Messemuster damals zusammen"gebastelt" wurden. Erstaunlich! Kreativ!

Wenn ich so ein Modell mal auf einer Börse sehe, für wenig Geld, werde ich vermutlich schwach! Nur so aus Nostalgie. Ebenso bei einer Tesmo V80. Einen desolaten VT11.5 aus dieser Quelle hatte ich neulich mal in Händen, aber das waren nur noch lose Einzelteile, den habe ich dann doch liegen lassen.

Ich finde solche Beiträge wie Deinen hier einfach köstlich interessant!

Gruß klein.uhu


Gruß klein.uhu
| : | ~ analog


klein.uhu  
klein.uhu
Beiträge: 1.446
Registriert am: 19.09.2009


RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#4 von *3029* , 24.11.2013 01:46

Hallo Wolfgang,

dein Bericht über den Elmo BR 491 war eine interessante Lektüre
deren beide Teile ich mit Interesse verfolgt habe.

Was du schreibst, passt auf diesen Hersteller.

Ich hatte irgendwann in den frühen 80ern mal Kontakt zu dieser Firma.
Es ging dabei um den ET 403.
Seit neulich bin ich bei mir am Suchen, vermute, dass ich noch
Unterlagen zu dem Modell haben müsste.

Viele Grüsse

Hermann



 
*3029*
Beiträge: 12.192
Registriert am: 24.04.2012

zuletzt bearbeitet 24.11.2013 | Top

RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#5 von Oldtimerfan87 , 24.11.2013 22:36

Hallo Ihr Zwei,
ich bedanke mich herzlich für Eure positive Aufnahme meines Beitrags zum Thema ELMO ! Es freut mich, daß meine ( zugegeben, etwas aufwendige !)
Arbeit nicht ganz umsonst war ! Ich finde es immer schön, wenn vergessene Modelle eines ( egal, ob zu Recht oder Unrecht...) fast vergessenen Her-
stellers wieder in Erinnerung gerufen werden ! Aber - wenn ich z.B. in der "Bucht" sehe, was da vielfach für Preise nicht nur aufgerufen, sondern
auch geboten werden, obwohl Schürzen und, vor allem, die Fenster keinesfalls viel besser sind als bei meinem Modell, ( ich habe noch kein einziges ELMO -
Modell mit wirklich guten Fenstern gesehen !), da wird mir richtig schwindelig - gerade in Zeiten, wo es doch aktuelle Modelle von Roco und MäTrix
zu Hauf gibt, die eine fast perfekte Optik bieten ! Und schon wieder ein Aber : Nach ausführlichem Studium des Vergleichstests der Roco/MäTrix -
Modelle in EM 01/2011 wage ich es ja kaum auszusprechen ......: Im Analogbetrieb können beide den ELMO - 491 fahrtechnisch nicht übertrumpfen,
das ist doch was - Oder ? So, genug für heute - ich wünsch noch einen schönen Rest - Sonntagabend !
Schöne Grüße,

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


 
Oldtimerfan87
Beiträge: 499
Registriert am: 29.08.2009


RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#6 von *3029* , 25.11.2013 00:57

Hallo Wolfgang,

auch wenn sich auf einen mit viel Mühe und Aufwand erarbeiteten Beitrag wie den von dir über den ET 491
nicht soviele Mitglieder zu Wort melden, bei speziellen Themen wie diesem hier ergibt sich das schon daraus,
dass der Hersteller, selbst zu der Zeit als er am Markt präsent war, nur einem kleinen Kreis von Moba-Händlern
und Modellbahnern bekannt war, ist die Arbeit des Verfassers keineswegs überflüssig gewesen.
Erfahrungsgemäss ist die Zahl der Leser weitaus höher als die, die sich durch Rückmeldungen aktiv beteiligen.

Etwas hatte ich gestern vergessen, was die Fertigung der ELMO-Modelle betraf, anzumerken:
Ich weiss nicht ob bekannt ist, dass die Montage in einer geförderten Werkstatt von behinderten Menschen,
deren Befähigung zu arbeiten als "praktisch bildbar" eingestuft wird, erfolgte?
Möglicherweise sind manche Unzulänglichkeiten darauf zurückzuführen.

Wolfgang, nochmals danke für deinen Beitrag, solche "ausgefalleneren" Themen finde ich sehr interessant.

Viele Grüsse

Hermann



 
*3029*
Beiträge: 12.192
Registriert am: 24.04.2012


RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#7 von Axel , 05.02.2014 00:00

Hallo, ich habe ebenfalls einen ET 491, schaffe es aber nicht das Gehäuse abzunehmen. Die einzige sichtbare Schraube ist bereits entfernt - es tut sich aber nichts. Wer hat einen Tipp? MfG Axel


Axel  
Axel
Beiträge: 2
Registriert am: 20.10.2013


RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#8 von Igel , 05.02.2014 23:16

Mittlerweile ist vorige Woche bei Ebay eine Auktion mit einem ELMO Gläsernen Zug ausgelaufen, ich Depp hab die Auktion komplett vergessen.
Derzeit versuche ich zwecks Vergleich der Details, vom Verkäufer die Erlaubnis zu erhalten seine Fotos zu verwenden.


Mit freundlichen Grüssen
Philipp



LIMA ist wie Kleinbahn, man kann es nur hassen oder lieben.


 
Igel
Beiträge: 372
Registriert am: 13.08.2010


RE: ELMO-BR491 für 2L=, Bericht + Detailfotos

#9 von Oldtimerfan87 , 11.02.2014 21:04

Hallo Axel,
daß ich bis jetzt noch nicht auf Deine Anfrage reagiert habe, ist nicht etwa pure Unhöflichkeit oder Desinteresse, sondern ich
gehe einfach davon aus, daß Dein ET491 aus einer anderen Fertigungs - Serie stammt und völlig anders aufgebaut ist als mein eigenes
Exemplar - also viel könnte ich dann zur Problemlösung nicht beitragen, nur dieses : Nach lösen der beiden Schrauben im Klemmstück
konnte ich an meinem TW das Chassis ein Stückchen nach hinten ziehen, dann vorne leicht anwinkeln und schräg nach vorne oben
herausziehen. - Es macht mich auch irgendwie ratlos, daß an Deinem TW nach lösen der wohl einzigen Schraube immer noch eine
feste Verbindung vorhanden sein soll ! Bei einem Kunststoffgehäuse würde ich ja noch auf zusätzliche Rastnocken tippen, aber bei
einem massiven Messing - Gehäuse, wie es der Elmo - ET491 ja wohl hat, kann ich mir das nun gar nicht vorstellen !
Könnte sich vielleicht ein verschobenes, nicht genau mittig befestigtes Teil der Inneneinrichtung mit dem Gehäuse verkeilt haben ??
Schau Dir noch mal weiter oben die Fotos meines TW an - Wenn die Sitze nicht genau fixiert sind, könnte es dort " sehr stramm "
zugehen ! Oder gibt es bei Deiner Ausführung zusätzliche Stromleitungen / Litzen, ( die es bei meinem TW nicht gibt ), die sich zwischen
Chassis und Gehäuse verklemmen konnten ? - Oder, bestenfalls, hat sich das Problem schon erledigt ? Gib mal bitte Nachricht.
Schöne Grüße

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


 
Oldtimerfan87
Beiträge: 499
Registriert am: 29.08.2009


   

Fa.GEWIS Hersteller gesucht und gefunden: Fa.GEWIS
Elmo - ET91 gab es in mehreren Versionen !

Xobor Ein eigenes Forum erstellen
Datenschutz