Wie verkabele ich die Lichtsignale?

#1 von Ralf0815 , 09.01.2014 18:17

Hallo zusammen,

so ganz allmählich optimiere ich mein altes Fertiggelände.
Heute habe ich diese 2 Signale erstanden. Passen perfekt auf die vorhandenen Halterungen, waren wohl original auch mal so drauf.
Meine Versuche, die 3 vorhandenen Kabel in die 4 Anschlüsse zu stecken, resultieren tatsächlich in einer Art Zugbeeinflussung. Allerdings zeigen die Lichtsignale etwas völlig Sinnfreies an. Rot leuchtet überhaupt nicht.
Kennt vielleicht jemand die verwendeten Kabelfarben? Die verlegten Kilometer unter der Platte zu verfolgen scheint mir sinnlos.

Bin für jeden Hinweis dankbar!!

Gruß Ralf





Ralf0815  
Ralf0815
Beiträge: 140
Registriert am: 27.03.2010


RE: Wie verkabele ich die Lichtsignale?

#2 von peter schäfer , 09.01.2014 18:25

Hallo Ralf

Bei meinen Signalen vom selben Typ hatte ich Kontakt Probleme im Signal selbst an den Übergängen zu den Birnchen! Ist alles sonst in Ordnung Stromzuführung zum Signal,Birnchen und die Schalter zum stellen der Signale[

Gruß aus dem Westerwald Peter


 
peter schäfer
Beiträge: 641
Registriert am: 10.07.2008


RE: Wie verkabele ich die Lichtsignale?

#3 von Ralf0815 , 09.01.2014 19:08

Hallo Peter,

danke für die schnelle Antwort!
Ich habe ein Kabel von einem meiner freiliegenden Weichenantrieb-Kabel an die Birnchen gehalten; sie leuchten beide.
Als nächstes werde ich wohl mal mit den Voltmeter die Kabel durchmessen.

Gruß Ralf


Ralf0815  
Ralf0815
Beiträge: 140
Registriert am: 27.03.2010


RE: Wie verkabele ich die Lichtsignale?

#4 von opa67 , 11.09.2017 19:43

Falls du es nicht schon selbst herausgefunden hast, hier des Rätsels Lösung:

Wenn du auf die Kabeleinführungen im Sockel schaust, ist die linke "Masse" (Nullleiter); die zweite ist für das obere Lämpchen (grün) und die dritte für's untere (je nach Ausführung, also ob Haupt- oder Vorsignal) dann rot bzw. gelb.
Die 4er Sockel sind noch aus "Sachsenmeister"-Zeiten, als es von dort noch Lichtsignale mit 3 Signallampen gab (=http://www.sammlersoftware.info/katalog...01964.html#p=22), die PGH Eisenbahnmodellbau Plauen hatte dann nur noch Lichtsignale mit 2 Lampen (grün/rot als Hauptsignal oder grün/gelb als Vorsignal) im Angebot. Sicherlich wurden die Bestände der "alten" 4er-Sockel noch aufgebraucht, egal bei welcher Ausführung der Signale.
Somit ist die rechte Kabeleinführung bei deinem Signal ohne Funktion.
Außerdem sind bei dir die Anschlüße an den Signallampen noch angelötet. Später wurden die Signallampen mittels Federn mit Spannung versorgt und ließen sich bei Defekt leichter auswechseln:




Grüße von dem, der den Dom von Süden sieht


 
opa67
Beiträge: 232
Registriert am: 02.07.2014

zuletzt bearbeitet 11.09.2017 | Top

RE: Wie verkabele ich die Lichtsignale?

#5 von hannes , 20.09.2017 17:56

Hallo Ralf,
das ist doch eine fertig Platte der Firma Stein, später nach der Enteignung, VEB Modellbau Leipzig.
Die haben manchmal ein kleine Problem. Und zwar werden die Signale, der innere Kreis am zweitem Schalter oben links, und das Signal vom äußerem Kreis, am dritten von links geschaltet. Und diese Lötstellen sind manchmal nicht mehr in Ordnung. Wenn dem so ist einfach mal nach-löten. Das sind 8 polige Schalter über die auch ein zweiter Stromkreis zur Zugbeeinflussung läuft.




Gruß Matthias


 
hannes
Beiträge: 644
Registriert am: 27.02.2012


RE: Wie verkabele ich die Lichtsignale?

#6 von Ralf0815 , 21.09.2017 16:22

Hallo opa67, hallo Matthias,

ich finde es super, daß in diesen alten Thread noch einmal Leben gekommen ist!
Die Verkabelung der Signale habe ich mit try and error hinbekommen, incl. Zugbeeinflussung.
Jetzt sind bei mir nur noch die beiden rechten Schalter ohne Funktion...

Ich möchte auch gerne noch einmal meine Suche nach dem damaligen Hersteller ins Rollen bringen. Matthias erwähnt die VEB Modellbau Leipzig. Ich bin seinerzeit auf den Namen Gisag gestoßen. Ist das im Endeffekt das Gleiche?

Bin für jeden Hinweis dankbar

Gruß Ralf


Ralf0815  
Ralf0815
Beiträge: 140
Registriert am: 27.03.2010


RE: Wie verkabele ich die Lichtsignale?

#7 von hannes , 22.09.2017 14:44

Hallo Ralf,

jetzt habe ich erst einmal auf dein Erstelldatum gesehen. Das ist mir vorher gar nicht aufgefallen.

Der obere rechte Schalter ist für die Zugbeeinflussung des Gleises direkt vor dem Bahnhof. Das müßte ein Abstellgleis sein. Dort steht kein Signal. Und die unteren vier Schalter sind für die Weichen.

So ist meine Platte unten gestempelt.



Ich hoffe ich konnte Dir helfen.
Gruß Matthias


 
hannes
Beiträge: 644
Registriert am: 27.02.2012


RE: Wie verkabele ich die Lichtsignale?

#8 von hannes , 22.09.2017 14:54

Ich hoffe wir sprechen von der selben Anlage?



Gruß Matthias


 
hannes
Beiträge: 644
Registriert am: 27.02.2012


RE: Wie verkabele ich die Lichtsignale?

#9 von Ralf0815 , 22.09.2017 16:33

Hallo Matthias,

wir sprechen absolut von der selben Anlage. Ich bekam meine vor einigen Jahren in nicht sehr gutem Zustand geschenkt.
Die Verkabelung sah auch teilweise abenteuerlich aus.

Dein Hinweis auf das Abstellgleis war perfekt, ist ja eigentlich logisch. Ich weiß nicht, warum ich da nicht selber drauf kam...
Dann ist nur noch ein Schalter ohne Funktion, dem 2 nicht angeschlossene Weichen gegenüberstehen.

Weißt Du, ob die Anlage damals komplett mit Gebäuden verkauft wurde? Gibt es so was wie eine Original-Bestückung?

Gruß Ralf


Ralf0815  
Ralf0815
Beiträge: 140
Registriert am: 27.03.2010


RE: Wie verkabele ich die Lichtsignale?

#10 von hannes , 22.09.2017 18:03

Hallo Ralf,

welche Schalter meinst Du jetzt. Die beiden hinteren Weichen vor den Tunnel sind auf einen Schalter gelegt. Die Weichenschaltung funktioniert so, Du schaltest den Kippschalter und drückst danach den weißen Druckschalter. Der ist für alle Weichen da. Durch die Endabschaltung der Weichen bekommt tatsächlich nur die Weiche Strom deren Kippschalter vorher betätigt worden.

Die Bestückung der Häuser ist immer unterschiedlich. Ich habe schon mehrere Varianten gesehen. Aber sie gehören immer dazu. Sie sind nicht abnehmbar, sie sind befestigt.

Gruß Matthias


 
hannes
Beiträge: 644
Registriert am: 27.02.2012


RE: Wie verkabele ich die Lichtsignale?

#11 von Ralf0815 , 22.09.2017 19:24

Hallo Matthias,

eines vorweg: ich hatte mich lange Zeit nicht mehr um die Platte gekümmert, u.a. weil die Züge immer wieder an der selben Stelle im Tunnelbereich stehengeblieben sind. Zwischendurch habe ich etwas rumgebastelt, aber dann auch wieder aufgehört. Die Kontaktprobleme habe ich jetzt wohl im Griff, zwei Loks laufen auch wieder prima.

Jetzt bin ich beim Feintuning angekommen:
eine Weiche ist z.Zt. ohne elektrischen Antrieb, die kann man in meinem ersten Beitrag gut sehen. Bei den beiden Weichen vor dem Tunnel muss ich einfach nur den Antrieb an der Weiche befestigen, dann werden die funktionieren.
Den weißen Schalter, den Du erwähnst, gibt es bei mir nicht. Nur die 8 Kippschalter: obere Reihe für Licht bzw. Zugbeeinflussung, untere Reihe für Weichen. Das funktioniert bei mir soweit.

Soweit für jetzt,
Gruß Ralf


Ralf0815  
Ralf0815
Beiträge: 140
Registriert am: 27.03.2010


   

Wieder mal "Zinkpest"
Kupplungsaufnahme an vierachsigen TT-Personenwagen

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz