Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#1 von Oldtimerfan87 , 26.03.2021 20:23

Hallo zusammen,

als ich meinen alten Lima - 430, ( noch aus der ersten Serie mit G-Motor ), der seit Jahren im Karton liegt,
vornahm, um ihn auf KKK und rote Rücklichter umzubauen, erlebte ich eine geradezu unglaubliche Über-
raschung: Nach ordentlicher Schmierung des Triebgestells ist er zwar etwas leiser geworden als vorher, klingt
aber immer noch wie eine luftgekühlte "Heulboje" von Magirus Deutz! - Nun gut, den Irrsinn mit sündhaft teu-
ren Tauschantrieben des bekannten Anbieters habe ich mir schon vor vielen Jahren abgewöhnt! - Viel mehr
störte mich hier ein fieses Nebengeräusch, das immer im Weichenbereich (RocoLine), und zwar im Takt des
Achs-Abstands, auftrat. - Je nach dem, wie herum der TW auf das Gleis gesetzt wurde, entweder am Radlenker,
oder direkt am Herzstück: Bwnn-Bwnn.....Bwnn-Bwnn..... Da wurde ich doch sehr mißtrauisch und nahm
die Schieblehre zur Hand, um die Antriebsräder und Zahnräder mal zu überprüfen.- Ergebnis: Ihr glaubt es nicht!
- Der Treibrad - Durchmesser mit Haftreifen = 9,5 mm, der Kopfkreis-Durchmesser der Treibachs-Zahnräder
= 10 mm, das muß ja schrubbeln! Klar, wenn zum Test bei der Firma in Vizenza vielleicht nur ein simpler
Schienenkreis ohne jede Weiche benutzt wurde, konnte man so etwas ja nicht merken. Es ist zwar korrekt, daß ( im
Gegensatz zum VT08), die Räder hier in den kurzen Drehgestellen kleiner sind als in den langen Front-Drehgestellen,
(beim Vorbild ja die eigentlichen Triebgestelle), aber soo klein hätten sie nun auch wieder nicht sein dürfen! Für die
Abhilfe zu dem Problem wollte ich eine ganz billige Lösung, also tauschte ich kurzer Hand nur die originalen Lima -
Haftreifen ( Mat.-Stärke 0,4 mm) gegen Märklin-Haftreifen (7154) aus, diese haben eine Mat.-Stärke von 0,7
mm
. Damit flutschen die Zahnräder gerade so über die Hindernisse! Daß sie in der "Schnittbreite" ca. 0,2 mm
schmaler sind als die originalen, stört mich absolut nicht - Hauptsache, es läuft rund ohne Kollision! Bis sich die neuen
Reifen zu arg abnutzen, wird es wohl ein Weilchen dauern.
Ich habe ja schon so manche Fehlkonstruktion erlebt, aber so etwas..... Ich kann mich jetzt nicht erinnern,ob ich in
Berichten anderer Limafreunde ähnliches gelesen hätte, auch bei Google fand ich dazu nichts - Bin ich denn der Einzige,
dem solche "Schoten" auffallen? - Gerade, weil es von Lima-Italy keine Original-Ersatzteile mehr gibt, sollte man die An-
triebsachsen doch vor "Ungemach" schützen! In diesem Sinne....
Schöne Grüße

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


longjohn und noppes haben sich bedankt!
 
Oldtimerfan87
Beiträge: 462
Registriert am: 29.08.2009

zuletzt bearbeitet 26.03.2021 | Top

RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#2 von longjohn , 26.03.2021 21:57

Hallo Wolfgang,

meinem habe ich Trix Expreess Radsätze verpaßt, daher fällt das Problem nicht auf. Außerdem fuhr er zuvor auf Trix Gleisen mit 2,7 - 3,0 mm Kopfhöhe.

Gruß

Frank


Oldtimerfan87 hat sich bedankt!
 
longjohn
Beiträge: 641
Registriert am: 02.03.2009


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#3 von *3029* , 27.03.2021 00:34

Hallo Wolfgang,

dass dieses bei dir aufgetretene " Manko " vielfach gar nicht bemerkt wird
liegt wohl daran, dass viele Sammler, mich eingeschlossen, die Modelle
nicht oder nur Probe fahren sondern in der Vitrine stehen haben oder in der Schachtel lagern.

Viele Grüsse

Hermann



Oldtimerfan87 hat sich bedankt!
 
*3029*
Beiträge: 11.229
Registriert am: 24.04.2012


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#4 von konstanz , 27.03.2021 01:34

Zitat von *3029* im Beitrag #3
Hallo Wolfgang,

dass dieses bei dir aufgetretene " Manko " vielfach gar nicht bemerkt wird
liegt wohl daran, dass viele Sammler, mich eingeschlossen, die Modelle
nicht oder nur Probe fahren sondern in der Vitrine stehen haben oder in der Schachtel lagern.

Viele Grüsse

Hermann



Hallole Hermann

das was Du beschreibst, ist in der Tat nicht von der Hand zu weisen.
Man darf auch nicht vergessen, viele Modellbahner konnten diesen exakt 1:87 gehaltenen Zug
auf Ihrer Anlage nicht einsetzen .

Entweder der Zug streifte an den Weichenlaternen / Oberleitungsmasten / Tunneleinfahrten usw.

Grüßle Horst


Behandle Menschen so, wie Du selbst behandelt werden möchtest!

Präzision zeugt nicht von Überheblichkeit sondern von können !
Gut ist nicht gut genug, solange man es selber verbessern kann.


longjohn, Oldtimerfan87 und noppes haben sich bedankt!
 
konstanz
Beiträge: 4.326
Registriert am: 12.09.2011


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#5 von longjohn , 27.03.2021 07:21

Hallo Horst,

genauso ist es. Der Zug fuhr früher auf meiner großen TE- Anlage in Duisburg; jetzt ist die Anlage viel kleiner und der Zug nur bedingt einsetzbar.

Gruß

Frank


 
longjohn
Beiträge: 641
Registriert am: 02.03.2009


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#6 von Limafan , 27.03.2021 20:58

Hallo Wolfgang

Danke für den Tip, jetzt weiss ich endlich woher das komische Geräusch beim Überfahren der Weichen kommt

Bei mir wird diese schöne Elektro-Triebwagenkomposition öfters und gern eingesetzt, allerdings verwende ich nur Radien R3 und grösser:











Was das Fahrgeräusch betrifft, läuft das Modell (wie jedes andere mit dem G-Motor) gut gewartet flüsterleise und seidenweich:



Gruss Bruno

PS: Märklin Haftreifen 7152, 7153 und 7154 sind vorhanden, sie passen gut als Ersatz für Limaloks


Wer Qualität baut weiss doch heute jedes Kind.
Darum greif' zu Lima ganz geschwind!


Folgende Mitglieder finden das Top: *3029*, Oldtimerfan87 und papa blech
*3029*, Oldtimerfan87 und noppes haben sich bedankt!
 
Limafan
Beiträge: 1.135
Registriert am: 07.01.2010


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#7 von Oldtimerfan87 , 28.03.2021 00:12

Hallo Bruno,

herzlichen Dank für Deine Antwort- und, vor Allem - für Dein tolles Video!!
-Wie bekommst Du Modelle mit "G"-Motor so "flüsterleise"? Man hört ja nur noch die
Radlaufgeräusche der Züge - Der Neid ist geradezu in mir !! Also, "seidenweich" fährt
meiner ja schon - regelrechte "Schleichfahrt" ist mit ihm möglich - Nur bei "flüsterleise",
da haperts bei meinem noch! ( Ich hoffe nur, die Zahnradspitzen haben auf Grund der
Schrubbelei an den Weichenteilen nicht schon Schaden genommen.- Was aber mache ich
noch falsch, oder genauer gefragt: Was muß ich überhaupt noch machen, um so schöne
Lima-Modelle wie ET30 und VT08 mit "G"-Motor leiser zu bekommen? Die Umbaufirma mit
den zwei Buchstaben ist für mich keine "AlteNaive"....Ich bitte um Tips!
Herzliche Grüße in die Schweiz,

Wolfgang aus dem Sauerland


Tesmo-, Ortwein-, Röwa-Sachen,
sind Dinge, die mir Freude machen !


Limafan hat sich bedankt!
 
Oldtimerfan87
Beiträge: 462
Registriert am: 29.08.2009


RE: Lima 430 - (149800 GP) Böse Überraschung und Abhilfe

#8 von Limafan , 28.03.2021 10:33

Hallo Wolfgang

Ich habe H I E R vor langer Zeit einen Bericht erstellt wie ich meine Limamodelle pflege.

Du brauchst übrigens zum Schmieren des Motors und Getriebes das bruchanfällige, geklipste Gehäuse nicht zu öffnen, es reicht wenn Du die Drehgestellblende abschraubst.

Gruss Bruno


Wer Qualität baut weiss doch heute jedes Kind.
Darum greif' zu Lima ganz geschwind!


*3029* und Oldtimerfan87 haben sich bedankt!
 
Limafan
Beiträge: 1.135
Registriert am: 07.01.2010


   

Lima Gottardo in der Wartung
Lima - Shinkansen Serie 0

Xobor Ein eigenes Forum erstellen
Datenschutz