?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#1 von Martin Kayser , 14.02.2022 17:41

Hallo zusammen,

bei einer meiner Gützold EM 16, als sächs. XIV HT mit Gützold Bodenblech, läuft der Motor nur in eine Richtung; pole ich um fängt er zwar an zu laufen, dreht dann immer langsamer bis zum Stillstand.
Was ist das für ein Fehler und kann ich diesen ohne große Anstrengung beheben??

Vielen Dank für jegliche Hilfe


Lieben Gruß

Martin


Das Modellbahnhobby ist einfach schön, es ist für jeden etwas dabei und jeder soll für sich entscheiden was er sammelt, baut usw., deswegen kann ich auch einiges nicht nachvollziehen, wenn es um einzelne Hersteller geht. Toleranz ist das Gebot!
Manches Gezetere, Nörgeleien und Reagieren versteh' ich nicht und ich vermute, dass das Menschen sind, die einfach nur Aufmerksamkeit wollen....., klappt nicht immer.


Martin Kayser  
Martin Kayser
Beiträge: 504
Registriert am: 11.04.2012


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#2 von Aloe , 14.02.2022 17:48

Hallo Martin,

prüfe mal , ob alle Wicklungsdrähte am Kollektor fest sitzen und die Lötpunkte sich nicht durch Hitze gelöst haben. Die Stege zwischen den Kollektorplatten säubern. Gibt es dann keine Besserung sollte eine Wicklung hin sein. Neuer Motor oder Anker erforderlich. Die Ankerwellen haben aber je nach Motor unterschiedliche Durchmesser. Bessser dann kompletten Motor.

Gruß Ebi


Martin Kayser hat sich bedankt!
 
Aloe
Beiträge: 2.961
Registriert am: 20.07.2014


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#3 von telefonbahner , 14.02.2022 17:51

Hallo Martin,
der Motor ist doch bei dieser Bauart nur mit einer Schraube von unten befestigt und die Stromzuführung zum Motor erfolgt über Kontaktfedern.
Das einfachste wäre den Motor ausbauen und dann weitersuchen.
Läuft der Motor wenn man die Fahrspannung direkt an die Bürstenhalterungen anlegt und lässt er sich regeln und nach umpolen in der Gegenrichtung das gleiche.
Nachdem der Motor heraus ist kannst du prüfen ob es im Fahrwerk irgendwelche Hemmnisse gibt. Dazu das motorlose Fahrwerk aufs Gleis stellen und prüfen ob es sich leicht schieben lässt und ob die Steuerungsteile ordentlich arbeiten.
Dazu aber nicht nur 10 cm Gleis benutzen sondern schon mal einen Meter

Gruß Gerd aus Dresden


Martin Kayser und Skl haben sich bedankt!
 
telefonbahner
Beiträge: 18.575
Registriert am: 20.02.2010


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#4 von Martin Kayser , 15.02.2022 09:14

Guten Morgen,

dann werde ich, Wohl oder Übel, den Antriebsstrang mal genauer nachsehen müssen.

Der Motor verhält sich genau so, so wie ich es beschrieb, egal, ob die Stromaufnahme über die Räder oder direkt am Motor geschieht.


Danke und

lieben Gruß

Martin


Das Modellbahnhobby ist einfach schön, es ist für jeden etwas dabei und jeder soll für sich entscheiden was er sammelt, baut usw., deswegen kann ich auch einiges nicht nachvollziehen, wenn es um einzelne Hersteller geht. Toleranz ist das Gebot!
Manches Gezetere, Nörgeleien und Reagieren versteh' ich nicht und ich vermute, dass das Menschen sind, die einfach nur Aufmerksamkeit wollen....., klappt nicht immer.


Martin Kayser  
Martin Kayser
Beiträge: 504
Registriert am: 11.04.2012


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#5 von Aloe , 15.02.2022 09:36

Hallo Martin,

der Motor läßt sich leicht ausbauen. Hinten an der Schnecke den Sicherungsring abnehmen und Schnecke abziehen ( geht leicht ). Vorn die Bürstenplatte abnehmen. Darauf achten beim herausnehmen des Ankers , hinten kann auf der Ankerwelle eine kleine Scheibe sitzen. Manchmal bleibt diese auch innen am Gehäuse kleben. Der Anker wird vergossen sein. Aber am Kollektorrand sind drei Einkerbungen. Mit einer schmalen Messerklinge in die Schlitze drücken und anschließend neu mit Lötzinn füllen. Ein Kabel wird wohl keinen richtigen Kontakt mehr haben.

Gruß Ebi


Martin Kayser findet das Top
Martin Kayser hat sich bedankt!
 
Aloe
Beiträge: 2.961
Registriert am: 20.07.2014


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#6 von Georg , 15.02.2022 10:10

Hallo zusammen, wenn ein Motor in die eine Richtung einwandfrei läuft, in der anderen aber schlecht bis gar nicht, würde ich mir die Stellung der Lamellen des Kollektors ansehen. Hat sich der Kollektor auf der Ankerwelle etwa gelöst und etwas verdreht? Das kommt bei Scheibenkollektormotoren schon mal vor. Die Trennfugen zwischen den einzelnen Kollektorlamellen müssen in der Draufsicht auf einen Scheibenkollektor genau über der Mitte der Ankerspule stehen. Vgl. diese Abbildung:

https://www.leifiphysik.de/sites/default...tyen_klein.webp


Wenn die Trennfugen nicht genau mit den Ankerwicklungen parallel sind, läuft ein Motor zwar, hat aber eine Vorzugsdrehrichtung, in der anderen Richtung läuft er dann schlechter oder sogar gar nicht.

Hinweis: Fließt durch einen stehenden Motoranker weiterhin Strom, erhitzt sich die Wicklung schnell und das kann zum Durchbrennen der Wicklung führen. Eine Ankerwicklung brennt von innen nach außen durch, weil mangels Wärmeabfuhr die Wicklung im Innern besonders schnell heiß wird. Eine äußerlich unversehrte Ankerwicklung, die aber im Inneren schon durchgebrannt ist, hat eine erhöhte Stromaufnahme bei gleichzeitig verrigerter Kraft. Es ist dann nur eine Frage der Zeit, wann die restliche, äußere Wicklung auch hinüber ist.

Viele Grüße Georg


Martin Kayser findet das Top
Martin Kayser hat sich bedankt!
Georg  
Georg
Beiträge: 1.159
Registriert am: 08.08.2007


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#7 von Martin Kayser , 15.02.2022 11:28

Hallo zusammen,

Euren Ratschlägen folgend, habe ich die Lok, den Antriebsstrang und den Motor demontiert. Nach Öffnen des Motors kam mir ein Stück Draht entgegen, es hatte sich wohl vom Permanentmagneten "angezogen gefühlt". Alles Andere wie Kohlen und Wicklung sind ok. Bei der Gelegenheit habe ich alles mit Feuerzeugbenzin und Wattestäbchen gereinigt und dann wieder zusammen gebaut. Der Zusammenbau war etwas "tricky". Ergebnis der Aktion: LÄUFT!. Vor- wie Rückwärts.

Nochmals:

Vielen Dank!!!


Lieben Gruß

Martin


Das Modellbahnhobby ist einfach schön, es ist für jeden etwas dabei und jeder soll für sich entscheiden was er sammelt, baut usw., deswegen kann ich auch einiges nicht nachvollziehen, wenn es um einzelne Hersteller geht. Toleranz ist das Gebot!
Manches Gezetere, Nörgeleien und Reagieren versteh' ich nicht und ich vermute, dass das Menschen sind, die einfach nur Aufmerksamkeit wollen....., klappt nicht immer.


Skl findet das Top
Aloe und telefonbahner haben sich bedankt!
Martin Kayser  
Martin Kayser
Beiträge: 504
Registriert am: 11.04.2012

zuletzt bearbeitet 18.02.2022 | Top

RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#8 von Aloe , 15.02.2022 12:07

Hallo Martin,

super hinbekommen.

Gruß Ebi


Martin Kayser hat sich bedankt!
 
Aloe
Beiträge: 2.961
Registriert am: 20.07.2014


RE: ?Gützold EM 16 - sächs. XIV HT - Motorproblem?

#9 von telefonbahner , 15.02.2022 12:37

Hallo Martin,
danke auch für die Rückmeldung/Erfolgsmeldung.
Hat man ja leider sehr selten, meist wird der "Hilferuf" abgesetzt und nachdem die Ratschläge erteilt wurden ist Ruhe, da weiß man nie was draus geworden ist.
Freut mich das das gute Stück wieder flott ist!

Gruß Gerd aus Dresden


stadtilm findet das Top
Martin Kayser hat sich bedankt!
 
telefonbahner
Beiträge: 18.575
Registriert am: 20.02.2010


   

Piko 5/6315 G8.1 Belgische Staatsbahn
? Gützold 190/G16 (EM16) - BR 75.5 - ehem. sächs. XIV HT ?

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz