Das nächste Motorproblem....

#1 von Scrat , 05.05.2010 22:58

Hallo Ihr,

heute habe ich unter fachkundiger Beobachtung



Dieses Fahrwerk hier:


Wieder zusammengesetzt. Der Motor war fest und ich musste die Achse erst in WD40 einweichen, um die überhaupt ausbauen zu können. Es ist eindeutig (Umschalter, allgemeiner Aufbau,...) ein Wechselstromfahrwerk. Komischerweise läuft es bei Wechselspannung sehr langsam, dafür aber bei Gleichspannung schneller und ruhiger. Wo steckt der Fehler?

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


Re: Das nächste Motorproblem....

#2 von SAH , 06.05.2010 11:14

Guten Morgen Holger,

Zitat von Skimble

Dieses Fahrwerk hier:

Wieder zusammengesetzt. Der Motor war fest und ich musste die Achse erst in WD40 einweichen, um die überhaupt ausbauen zu können. Es ist eindeutig (Umschalter, allgemeiner Aufbau,...) ein Wechselstromfahrwerk. Komischerweise läuft es bei Wechselspannung sehr langsam, dafür aber bei Gleichspannung schneller und ruhiger. Wo steckt der Fehler?



der Hebel, welcher vor der Spule zu sehen ist, befindet er sich auf den Wicklungen oder davor?

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Beiträge: 3.514
Registriert am: 19.06.2007


Hebel

#3 von Scrat , 06.05.2010 11:29

Hallo,

die obere Hälfte vom Hebel hat mit der Spule nichts zu tun (kein Schleifer oder so), der Hebel schaltet wie bei den alten Märklin Spur 0 Loks nur die Kohlebürsten um.
Das funktioniert auch. die Drehrichtung ändert sich, wenn man den Hebel umstellt.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


Re: Hebel

#4 von SAH , 06.05.2010 19:43

Guten Abend Holger,

Zitat von Skimble

die obere Hälfte vom Hebel hat mit der Spule nichts zu tun (kein Schleifer oder so), der Hebel schaltet wie bei den alten Märklin Spur 0 Loks nur die Kohlebürsten um.
Das funktioniert auch. die Drehrichtung ändert sich, wenn man den Hebel umstellt.



danke für Deine Auskunft!
Zum Fahrverhalten: laß das Modell doch mal mit frei drehenden Rädern 30minuten in jede Richtung einfahren. Dann sollte es mit AC und mit DC gleich gut funktionieren.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Beiträge: 3.514
Registriert am: 19.06.2007


RE: Das nächste Motorproblem....

#5 von Gelöschtes Mitglied , 12.05.2010 21:39

Das ist schon OK, wenn der Motor mit Wechselstrom langsamer läuft als mit Gleichstrom. Kenne ich von allen alten Motoren.

Das Triebwerk ist wohl ein Eigenbau? Hast Du auch das Gehäuse dazu? Zeig mal!



Verzweiflung

#6 von Scrat , 13.09.2011 21:42

Hallo Ihr,

nach einer weiteren Meß-/Prüf-/Herumrätselaktion macht sich jetzt Verzweiflung breit.
Ich krieg das Ding einfach nicht stabil zum Laufen.
Irgendwo ist noch der Wurm drin.
Alles, was sie bis jetzt geschafft hat, waren einige wenige Zentimeter aus eigener Kraft.
Dabei wurde per Krokoklemme direkt Strom eingespeist, da ein schleifer auch noch fehlt.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


RE: Verzweiflung

#7 von t.horstmann , 13.09.2011 23:30

Hallo Holger,

Motor per Hand leicht und ohne Festhaken durchdrehbar? Keine der Ankerwicklungen unterbrochen? (Zwischen allen Ankerwicklungs-Anschlüssen am Kommutator der gleiche Widerstand?) Kommutator und Bürsten sauber? Kommutator nicht gegen den Anker verdreht? (Kommutator fest auf der Welle?)

Wenn alles oben ok ist, gibt's noch ein weiteres Problem: An dem dicken Feldspulendraht sieht man schon, dass der (sehr niederohmige) Motor gewaltigen Strom ziehen wird. Wenn Deine Stromversorgung da nicht genug hergibt, kann's kaum was werden. Trafos mit nur 2-3A Ausgangsstrom dürften ungeeignet sein.

Viele Grüße

Thomas


 
t.horstmann
Beiträge: 1.481
Registriert am: 27.10.2010


RE: Verzweiflung

#8 von Schwellenläufer , 13.09.2011 23:39

Hallo,

bis jetzt klingt es plausibel, dass der Motor bei Wechselspannung langsamer läuft, aber eine Frage an die Fachleute tut sich mir auf: Ist diese Lok schon für 24 V oder noch für 110V konstruiert?

Damals waren doch die "Spielbahnen" direkt mit Haushaltsstrom gespeist (Bitte NICHT Ausprobieren Holger!)


Wie leicht geht das Getriebe? Verkeilt sich da irgendwas, ist es leichtgängig? Ist eine Radscheibe locker?


Viele Grüße
Tommy, die Pappnase

---

Der Babbedeckel vom Dienst.


 
Schwellenläufer
Beiträge: 529
Registriert am: 27.09.2010

zuletzt bearbeitet 13.09.2011 | Top

RE: Verzweiflung

#9 von t.horstmann , 14.09.2011 00:27

Hallo Tommy,

wir müssen jetzt aber ganz vorsichtig sein, um uns nicht einen Verweis "der Roten" einzuholen. - Aber "direkt mit Haushaltsstrom" wurde niemals etwas betrieben. Da war immer noch eine (Haushalts-) Kohlefadenglühlampe vorgeschaltet. Mithin floss ein relativ geringer Strom. Trotzdem war das wegen der hohen Spannung absolut lebensgefährlich und wurde deshalb bereits 1927 in Deutschland verboten!!!

Zurück zum Strom: Ich hatte in meinem letzten Beitrag schon dargelegt, dass der Strombedarf der gezeigten Lok sehr hoch sein muss. Damit kann es definitiv keine der früher sog. "Starkstromloks" (*) sein sondern muss eine Lok sein, die für 20V oder weniger ausgelegt ist. - Vielleicht klärt uns Holger ja mal auf, wer da der Hersteller war und um welche Lok es sich handelt.

Viele Grüße

Thomas

* Der Begriff "Starkstromlok" war damals sehr schlecht gewählt. Es handelte sich nämlich nicht um starken (also viel) Strom sondern vielmehr um hohe Spannung. Der Terminus "Hochspannungslok" wäre treffender gewesen und hätte der Gefährlichkeit mindestens ebensoviel Ausdruck verliehen!


 
t.horstmann
Beiträge: 1.481
Registriert am: 27.10.2010


RE: Verzweiflung

#10 von Scrat , 14.09.2011 09:19

Zitat von t.horstmann


Vielleicht klärt uns Holger ja mal auf, wer da der Hersteller war und um welche Lok es sich handelt.



Diese Lok kam in einer großen Kiste mit sehr gut gebauten SPERRHOLZwagen und einer Dampflok.

Da

und da:

Die Dampflok hat unten am Rahmen noch die Beschriftung "ERDAL". Unter den Dächern der Donnerbüchsen steht "Gebäck zum Tee".
Da scheint alles Eigenbau zu sein. Daher habe ich keine Idee, woher Motor und Antrieb kommen.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009

zuletzt bearbeitet 14.09.2011 | Top

RE: Verzweiflung

#11 von Schwellenläufer , 14.09.2011 15:51

Hallo Thomas,

stimmt da war immer eine Lampe zu sehen... Danke für die Aufklärung!


Viele Grüße
Tommy, die Pappnase

---

Der Babbedeckel vom Dienst.


 
Schwellenläufer
Beiträge: 529
Registriert am: 27.09.2010


RE: Verzweiflung

#12 von t.horstmann , 14.09.2011 16:40

Hallo Holger,

mal eine Verständnisfrage: In Deinem ersten Beitrag hattest Du ja noch geschrieben, dass das Fahrwerk "bei Gleichspannung schneller und ruhiger" liefe. Ich gehe daher davon aus, dass der Motor bei diesen Versuchen doch so manche Umdrehung gelaufen ist. In Deinem Beitrag #6 schreibst du dann, dass das Fahrwerk nur "einige wenige Zentimeter aus eigener Kraft" zurücklegen könne. "Dabei wurde per Krokoklemme direkt Strom eingespeist, da ein schleifer auch noch fehlt."

Hast Du bei Deinen ersten Versuchen Hin- und Rückleiter per Krokoklemme an den Motor gelegt und bei den später geschilderten Fahrversuchen nur den Strom des Mittelleiters per Krokoklemme zugeführt? - Dann könnte nämlich auch die sehr schlechte Leitfähigkeit der stark verrosteten Räder eine erhebliche Rolle spielen. (Dabei ist Eisenguss ja gar nicht schlecht, zerbröselt er doch im Gegensatz zu schlechtem Zinkguss wenigstens nicht. Entrostet müsste das Eisen dann auch wieder gut leiten.)

Viele Grüße

Thomas


 
t.horstmann
Beiträge: 1.481
Registriert am: 27.10.2010


RE: Verzweiflung

#13 von Scrat , 14.09.2011 22:57

Moin Thomas,

kommt in dem ersten Beitrag nicht so rüber.
Die ersten Versuche wurden aufgebockt durchgeführt.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


RE: Verzweiflung

#14 von t.horstmann , 14.09.2011 23:36

Hallo Holger,

wenn's also unter "Gewichtslast" der Lok auf dem Gleis nicht mehr funktioniert, könnte irgendwo in einem Lager zu viel Spiel sein, welches evtl. zum Blockieren des Getriebes führt.

Oder dreht der Motor im aufgebockten Zustand so 'schwachbrüstig', dass es für eine Fahrt auf dem Gleis nicht mehr reicht?

Wird der Motor (Kohlebürsten, Anker- oder Feldspule) extrem heiß oder fängt gar an zu stinken?

Hast Du die Möglichkeit, den elektrischen Widerstand der Feldspule und des Ankers (letzteren am besten sowohl mit als auch ohne Beteiligung der Kohlebürsten) zu bestimmen?

Viele Grüße

Thomas


 
t.horstmann
Beiträge: 1.481
Registriert am: 27.10.2010


RE: Verzweiflung

#15 von elaphos , 15.09.2011 16:29

Hallo,
dass der Motor bei Wechselstrom schlechter läuft, dürfte an verrotteten Isolierungen zwischen den Statorblechen liegen. Bei Gleichstrom haben diese Isolierungen praktisch keine Funktion, da ja während des Laufes keine Umpolung des Magnetfeldes stattfindet. Bei Wechselstrom dagegen verhindern diese Isolierungen magnetische Wirbelbildungen bei den schnellen Umpolungen des Wechselstroms und damit magnetische Kurzschlüsse, die die Leistungsfähigkeit eines solchen Motors erheblich herabsetzen.
Gruß, elaphos


 
elaphos
Beiträge: 1.631
Registriert am: 20.04.2009


RE: Verzweiflung

#16 von SAH , 15.09.2011 19:19

Guten Abend elaphos,

Zitat von elaphos
Hallo,
dass der Motor bei Wechselstrom schlechter läuft, dürfte an verrotteten Isolierungen zwischen den Statorblechen liegen. Bei Gleichstrom haben diese Isolierungen praktisch keine Funktion, da ja während des Laufes keine Umpolung des Magnetfeldes stattfindet. Bei Wechselstrom dagegen verhindern diese Isolierungen magnetische Wirbelbildungen bei den schnellen Umpolungen des Wechselstroms und damit magnetische Kurzschlüsse, die die Leistungsfähigkeit eines solchen Motors erheblich herabsetzen.



das ist *so* nicht korrekt: bei gleicher Spannung wird ein Reihenschlußmotor die selbe Leistung erbringen, egal ob AC (50Hz) oder DC. Die einzigen Verluste, die der Motor mit Wechselstrom zusätzlich hat (und somit höhere Stromaufnahme sind die Hysterese- und Ummagnetisierungsverluste durch die Spannungsform. Dieser Unterschied beträgt ca. 20%. Sollte es erheblich mehr sein, stimmt irgendwas anderes nicht, oder die Induktivitäten sind viel zu hoch.

Im geschilderten Fall dürfte eine gründliche Überprüfung von Motor und Getriebe auf alle Fälle sinnvoll sein. Und hier müssen wir abwarten, welche Beobachtungen gemacht werden.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Beiträge: 3.514
Registriert am: 19.06.2007


RE: Verzweiflung

#17 von elaphos , 15.09.2011 19:33

Hallo,
die Hysterese- und Ummagnetisierungsverluste sind bei defekten Isolierungen zwischen den Statorblechen eben höher als wenn diese intakt sind, eben erheblich mehr als die üblichen Prozent! Dazu sind die Dinger (Isolierungen) ja da, um diese Verluste zu verringern! Sonst könnte man als Stator ja gleich einen gebogenen Weicheisenstab nehmen.
Gruß, elaphos


 
elaphos
Beiträge: 1.631
Registriert am: 20.04.2009

zuletzt bearbeitet 15.09.2011 | Top

RE: Verzweiflung

#18 von SAH , 16.09.2011 20:05

Guten Abend elaphos,

Zitat von elaphos
die Hysterese- und Ummagnetisierungsverluste sind bei defekten Isolierungen zwischen den Statorblechen eben höher als wenn diese intakt sind, eben erheblich mehr als die üblichen Prozent! Dazu sind die Dinger (Isolierungen) ja da, um diese Verluste zu verringern! Sonst könnte man als Stator ja gleich einen gebogenen Weicheisenstab nehmen.




Oops, da war ich mit meinen Gedanken ganz weit weg. Ich bitte um Verzeihung!
Es wäre jetzt nur noch interessant, in welchem Umfang die 20% bei intaktem Blechpaket überschritten werden, wenn die Isolierung entfällt.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Beiträge: 3.514
Registriert am: 19.06.2007


RE: Verzweiflung

#19 von Scrat , 01.01.2012 23:49

Es geht weiter. Heute hab ich mir das Ding nochmal vorgenommen. Alles runter und Stück für Stück wieder angefangen.
Das nackte Fahrwerk (ohne Umschalter usw) hat jetzt die ersten Runden um den Kurs geschafft. Da kein Schleifer zur Hand war, mußte mein Märklin Mimikri-Scheinwerferwagen herhalten. Der wurde per Krokoklemme elektrisch und mechanisch mit dem Fahrwerk verbunden.
Die stärkste ist sie nicht gerade, aber je mahr ich einstelle, desto ruhiger wird der Lauf.

Bald gibts wieder Fotos.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


RE: Verzweiflung

#20 von Gerd , 02.01.2012 17:20

Willst du unbedingt mit Wechselstrom fahren ?
sonst schließ doch die Feldwicklung über einen Brückengleichrichter an,
dann fallen die Hysteres-Verluste nicht mehra an.
als ich mal bei einm Motor Laufschwierigkeiten hatte, habe ich den Anker ausgbaut und die Lager gerichtet,
mit einer Stricknadel zum fluchten gebracht.
dort könnte sich auch noch verharztes Öl befinden.
jetzt läuft mein Motor.
P.


Gerd  
Gerd
Beiträge: 695
Registriert am: 30.12.2011


Und sie bewegt sich doch, ENDLICH!

#21 von Scrat , 03.01.2012 23:10

Kurzes Update,

SIE LÄUFT!

JEtzt sind noch kleinere Anpassungen am Fahrwerk nötig, da sie mit dem 12er Radius noch Probleme hat, aber das sind alles lösbare Probleme.

Viele Grüße

Holger


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


RE: Und sie bewegt sich doch, ENDLICH!

#22 von Scrat , 05.01.2012 22:05


If brute force does not work....you are just not using enough of it!


 
Scrat
Beiträge: 1.921
Registriert am: 15.12.2009


   

Sonderzug
oja (ottenjahn, oldenburg?)

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz