Als es noch keine "Ziegelsteine" gab...(Flm-Elloks u. Dzugwg. der 60er)

#1 von Ochsenlok , 19.02.2013 15:47

Hallo zusammen,

anlässlich der letzten "Fleischmann-Schnellzugwagen-Aktivitäten" hier im Forum habe ich noch mal die Uhr zurückgedreht auf die Zeit, als Elloks sich noch nicht glichen wie ein Ziegelstein dem anderen... und die Waggons noch nicht aussahen wie Weißwürste:


Auch die Reisezüge waren eine Augenweide...
Der Speisewagen konnte bequem von erster und auch zweiter Klasse aus erreicht werden!


Hier warten die Paradepferde verschiedener Unterepochen auf neue Aufgaben!


Anlässlich der Ausstellung "25 Jahre DB" wurden im örtlichen BW alle modernen Elloks ausgestellt; die Rheingold-E10s wurden sogar extra nochmals in den Auslieferungszustand zurücklackiert. Es sind übrigens nur 2 gleiche Loks auf dem Bild!


Aber auch ein paar verdiente Veteranen wurden vorgeführt! Und der kleine Mann rechts im Bild ist fasziniert.
(nebenbei: mein Versuch, das Foto belichtungstechnisch so ein bisschen aussehen zu lassen wie auf Modellbahn- und Katalogfotos in den 60er Jahren)


Am Tag danach sind alle Arbeitspferde wieder im Plandienst.

Ich hoffe, es hat etwas Spass gemacht
Dennis


 
Ochsenlok
Beiträge: 2.709
Registriert am: 03.04.2010

zuletzt bearbeitet 20.02.2013 | Top

RE: Als es noch keine "Ziegelsteine" gab...

#2 von Schwelleheinz , 19.02.2013 15:56

Hallo Dennis,


....und das von einem Märklinisten....

Grüße vom Hochrhein,

Hans-Dieter


Grüße vom Hochrhein,

Hans-Dieter
Märklin Anlage 2 aus 0350 leicht abgewandelt
Märklin HO Anlage 17 neu gestrickt
HO Betriebsdiorama Bahnhof Säckingen um 1960 in Wechselstrom
Märklin-Anlage nach Faller D850 Vorschlag
http://wehratalbahn.de/


 
Schwelleheinz
Beiträge: 3.355
Registriert am: 14.01.2012


RE: Als es noch keine "Ziegelsteine" gab...

#3 von Ulrich A , 19.02.2013 17:42

Hallo,

Ich stimme zu:

Schnellzugwagen muessen gruen oder blau sein, Speise- und Schlafwagen rot. Ausnahmen: TEE und Rheingold.

Dieselloks rot, Eloks gruen und blau.

Lang lebe die Epoche 3.

Ulrich


Ulrich A  
Ulrich A
Beiträge: 608
Registriert am: 09.01.2008


RE: Als es noch keine "Ziegelsteine" gab...

#4 von Gelöschtes Mitglied , 19.02.2013 19:07



RE: Als es noch keine "Ziegelsteine" gab...

#5 von Ochsenlok , 19.02.2013 19:10

Hallo Ulrich,

sehe ich genauso. Deshalb hier noch drei Bilder mit besagten Ausnahmen...






Am Schluss noch ein etwas "überinstallierter" Nahverkehrszug. Da der Knallfrosch* gerade nicht zur Verfügung stand, übernahm die nächste freie Kasten-E10 die Leistung. Mit den 3 Mitteleinstiegswagen war das bestimmt eine "fliegende Viertelmeile" für den Lokführer.

Gruß
Dennis

*) die E41 ist an mir bisher vorbeigegangen...


 
Ochsenlok
Beiträge: 2.709
Registriert am: 03.04.2010

zuletzt bearbeitet 19.02.2013 | Top

RE: Als es noch keine "Ziegelsteine" gab...

#6 von Gerhard , 19.02.2013 22:01

hallo dennis,
man hast du eine tolle sammlung von E-lok und den dazu gehörigen wagen.

ist das die gleiche anlage, wo rechts der tunnel ist ?


 
Gerhard
Beiträge: 2.926
Registriert am: 29.04.2009


RE: Als es noch keine "Ziegelsteine" gab...

#7 von Wissbaade , 19.02.2013 22:15

Dennis, Klasse!


Matthias S.


 
Wissbaade
Beiträge: 108
Registriert am: 30.12.2011


RE: Als es noch keine "Ziegelsteine" gab...

#8 von Kranmann ( gelöscht ) , 19.02.2013 22:40

Hallo Dennis,

das ist schon sehr beeindruckend, was Du da aufgefahren hast. Allerdings kehrt die Farbe durch den Einsatz von z.B. Dispoloks sporadisch wieder zurück.

Aber sag mal, Du hast viele E-Loks aufgefahren und das ohne Oberleitung, wie geht das?

Gruß
Heinrich


Kranmann

RE: Als es noch keine "Ziegelsteine" gab...

#9 von Gerhard , 19.02.2013 22:56

hallo heinrich,
die fahren dieselelektrisch.


 
Gerhard
Beiträge: 2.926
Registriert am: 29.04.2009


RE: Als es noch keine "Ziegelsteine" gab...

#10 von Gelöschtes Mitglied , 19.02.2013 22:56

Zitat von Kranmann im Beitrag #8
wie geht das?




Strom auf die Gleisen ? Ja doch ? Nicht ?



RE: Als es noch keine "Ziegelsteine" gab...

#11 von Gerhard , 19.02.2013 23:13


 
Gerhard
Beiträge: 2.926
Registriert am: 29.04.2009


RE: Als es noch keine "Ziegelsteine" gab...

#12 von Ochsenlok , 20.02.2013 10:07

Zitat von Gerhard im Beitrag #6
hallo dennis,
ist das die gleiche anlage, wo rechts der tunnel ist ?


Hallo Gerhard,
ja genau, und leider hat sich seit damals an der "Anlage" auch noch nichts weiter getan. Einfach keine Zeit, die Reparaturen des rollenden Materials haben mich voll in Beschlag genommen.

Gruß
Dennis


 
Ochsenlok
Beiträge: 2.709
Registriert am: 03.04.2010


RE: Als es noch keine "Ziegelsteine" gab...

#13 von Altbahnfan , 20.02.2013 19:01

Hallo Dennis,

sieht klasse aus!
Was ist das eigentlich für ein roter Schnörpfel der bei der E44 aus dem Lüftungsgitter herausschaut...?

Gruß,
Bernhard


Mein Motto: Einfach, solide und wertig. Und das Recht auf Selbstreparatur!

Bernhard


 
Altbahnfan
Beiträge: 435
Registriert am: 13.06.2010


RE: Als es noch keine "Ziegelsteine" gab...

#14 von Ochsenlok , 20.02.2013 19:07

Hallo Bernhard,


Der "Schnörpfel" ist der U-O - Umschalter (Stromzuführung von unten oder über Oberleitung - die ich ja leider nicht habe)
Auch benutzbar zum Abstellen von Elloks auf stromführenden Streckenabschnitten manchmal ganz praktisch. Bei neueren Elloks gibts sowas Praktisches natürlich nicht mehr wegen Vorbildwidrigkeit.

Von innen sieht es SO aus (am Beispiel einer E40 Kat.Nr.1338: (siehe unten, bei Pos. 3 u. 4)

Hier sieht man auch den durch das Gehäuse durchgeführten roten Hebel.

Gruß
Dennis


 
Ochsenlok
Beiträge: 2.709
Registriert am: 03.04.2010

zuletzt bearbeitet 20.02.2013 | Top

RE: Als es noch keine "Ziegelsteine" gab...

#15 von BW-Werner , 21.02.2013 09:00

Hallo,

im Eröffnungsbeitrag von Dennis ist auf dem zweiten Bild links eine 110 415-7(?) zu sehen, mit Mittelfenster einzelnen Klatte-Lüftern, keine geschlossene Schürze usw., ist das ein "Fremd"fabrikat oder ein Eigenumbau? Ich hab mal im entsprechenden Sammlerindexbeitrag zur Bügelfalte nachgeschaut, da wurde sie nicht vorgestellt, Original GFN kann sie ja wohl kaum sein?

Gruß Werner


 
BW-Werner
Beiträge: 471
Registriert am: 11.07.2011


RE: Als es noch keine "Ziegelsteine" gab...

#16 von Ochsenlok , 21.02.2013 19:15

Zitat von BW-Werner im Beitrag #15
Hallo,

im Eröffnungsbeitrag von Dennis ist auf dem zweiten Bild links eine 110 415-7(?) zu sehen, mit Mittelfenster einzelnen Klatte-Lüftern, keine geschlossene Schürze usw., ist das ein "Fremd"fabrikat oder ein Eigenumbau? Ich hab mal im entsprechenden Sammlerindexbeitrag zur Bügelfalte nachgeschaut, da wurde sie nicht vorgestellt, Original GFN kann sie ja wohl kaum sein?

Gruß Werner


Hallo Werner,
danke für die Blumen von wegen "Fremdfabrikat", aber das ist diese hier, ein Eigenumbau:

War ursprünglich mal eine 1347 von 1969 mit Metallgehäuse und -drehgestellen der ersten Serie , 2x umlackiert (auch mal in E40-grün!!) und wieder abgebeizt; war in sehr schlechtem Zustand.
Vor ungefähr 30 Jahren habe ich sie dann komplett zerlegt, mit einer großen Fräsmaschine die Lüfter "zerteilt" und die Dachrinnen weggefräst, an den Führerständen auch mit der Feile die Dachrinnen "virtuos" entfernt, Rechteckfenster am Maschinenraum rausgefeilt, Schürzen weggefräst und durch Verschleißpufferbohle aus Messing ersetzt, die Handgriffe aus Messingdraht eingezapft, neue Pantographen vom Wechselstromkonkurrent (wegen Verfügbarkeit) aufgesetzt, alles "schön" ge-ährbrascht, die Schilder aus einzelnen Schiebebildziffern zusammengesetzt (da hatte ich noch keine Brille) und die Lok untenrum und auf dem Dach mit Betriebsspuren leicht verdreckt. Und ganz am Schluss die Scheiben aus Hemdkrageneinlagen ausgeschnitten und mit Klarlack eingeklebt und auch noch mit Scheibenwischern aus Messingdrähtchen versehen . Nur die Führerstandstreppen sind nix, hätte ich auch noch dünnfeilen müssen.

Gefällt? (heute würde ich mir das nicht mehr antun, aber früher, im jugendlichen Leichtsinn...)
Grüße
Dennis


 
Ochsenlok
Beiträge: 2.709
Registriert am: 03.04.2010

zuletzt bearbeitet 21.02.2013 | Top

RE: Als es noch keine "Ziegelsteine" gab...

#17 von vwlucas , 21.02.2013 21:17

Zitat

Gefällt?

Dennis




Nice!


Für mich ist Fleischmann immer Recht!
Selbst wenn er falsch ist.


 
vwlucas
Beiträge: 508
Registriert am: 05.01.2013


RE: Als es noch keine "Ziegelsteine" gab...

#18 von martin67 , 22.02.2013 19:59

Zitat von Ochsenlok im Beitrag #5


Am Schluss noch ein etwas "überinstallierter" Nahverkehrszug. Da der Knallfrosch* gerade nicht zur Verfügung stand, übernahm die nächste freie Kasten-E10 die Leistung. Mit den 3 Mitteleinstiegswagen war das bestimmt eine "fliegende Viertelmeile" für den Lokführer.

Gruß
Dennis



Hallo,

die Y-Wagen (NICHT UIC Y, sondern By!!) waren ja ursprünglich als "Städteschnellzugswagen" gedacht, von denen es neben Aym sogar Buffetwagen BRym gab. Da ist eine E10 in der Ep. III eigentlich eine glaubhafte Zuglok.

Schönen Gruß,

Martin


Lima Modeltrain Collectors - Die neue Lima-Enzyklopädie zum Mitmachen für den Sammler
Martin´s Railfun Seite - Geschichten und Bilder rund um die kleine und große Bahn (und vieles mehr)
Die Lima Sammlerseite


 
martin67
Beiträge: 7.288
Registriert am: 17.06.2007


RE: Als es noch keine "Ziegelsteine" gab...

#19 von BW-Werner , 23.02.2013 14:17

Hallo Dennis,

danke für die Nahaufnahme, das mit den Scheibenwischern habe ich jetzt erst realisiert, eine tolle Arbeit. Was mich auch ganz neidisch macht, ist die bei Deinen Loks gut erhaltene Beschriftung. Meine 1347, die zugegebener Weise in frühen Jahren einige kindliche Mißhandlung von mir erdulden mußte, hat ihre leider fast gänzlich verloren.



Sehr griffest kann die damalige Bedruckung nicht gewesen sein. Ich vermute bei Deinem Eigenumbau ist die Beschriftung auf dem schwarzen Lokrahmen bis auf die von Dir individualisierte Loknummer noch der Orginalzustand? Falls irgendjemand eine Idee hat, wie man die Beschriftung wieder erneuern kann, ich bin für jeden Hinweis dankbar.

Schönes Wochenende Gruß Werner


 
BW-Werner
Beiträge: 471
Registriert am: 11.07.2011


RE: Als es noch keine "Ziegelsteine" gab...

#20 von bigboy , 23.02.2013 14:45

Hallo Werner,
ist leider ein altes Problem bei der alten GFN Gussteilen, hatte ich auch bei meiner 1347. Es gibt einige Anbieter im Internet die
Fonts Schriftarten nach DIN 1451 Mittelschrift Alt, Mittelschrift DB, und Engschrift anbieten, darunter auch kostenlose. Einfach
mal googlen.
Die Schrift DIN 1451 Mittelschrift DB dürfte die richtige sein für die 1347. Entweder auf Papier oder Decalfolie ausdrucken und
aufbringen. Ich hab es auf Papier ausgedruckt, Hintergrundfarbe schwarz und Schriftfarbe auf weiss einstellen.

Gruß Norbert aus Essen


 
bigboy
Beiträge: 192
Registriert am: 24.08.2012


RE: Als es noch keine "Ziegelsteine" gab...

#21 von Gelöschtes Mitglied , 23.02.2013 16:12

Mit ein ALPS-Drucker kann man WEISS drucken,
und dann auf transparente Decalfolie,
und mit Klarlack abmachen.



RE: Als es noch keine "Ziegelsteine" gab...

#22 von BW-Werner , 23.02.2013 18:38

Hallo,

danke schon mal für die Hinweise. Den Schriftfont konnte ich mir schon mal besorgen, wenn man es selber machen will dann geht es wohl nur auf Papier. Die Alps-Drucker bzw entsprechendes für Decalfolie scheinen eher Profigeräte zu sein, da müßte ich erst mal weiter recherchieren wo ich da eine Möglichkeit finden könnte.
Frage an Norbert, hast Du auch die Bremsgewicht- und Stationierungstafeln auf die von Dir beschriebene Weise herstellen können oder ging das nur mit der Loknummer?
Da wäre ich dann auch schon bei meinem nächsten Problem, ich weiß ja gar nicht was da ursprünglich angeschrieben war. Könnte das vielleicht jemand fotografisch hier einstellen?
So langsam bekomme ich ein richtig schlechtes Gewissen, daß ich den schönen Thread von Dennis hier ein wenig zweckentfremde.

Gruß Werner


 
BW-Werner
Beiträge: 471
Registriert am: 11.07.2011


RE: Als es noch keine "Ziegelsteine" gab...

#23 von bigboy , 23.02.2013 19:29

Hallo Werner,
die Bremsgewichts und sonstige Angaben auf der Lok sind zu klein, ich habe es probiert aber da man invertiert
ausdrucken muß verläuft die Farbe eines normalen Tintenstrahldruckers doch sehr, von den kleinen Buchstaben
ist nicht mehr viel zu sehen und da die Buchstaben ca. 0,3 mm hoch sind kann man das bei den meisten Fonts auch
gar nicht einstellen. Da die Schrift auf meiner 1347 kaum noch lesbar ist, und meine Kamera sehr schlechte scharfe
Nahaufnahmen produziert kann ich leider kein Foto hierzu einstellen.
Aber Dennis kann vielleicht helfen, ihm gelingen immer super Nahaufnahmen und er hat bestimmt ein Exemplar auf
dem das gut lesbar ist.
Gruß Norbert aus Essen


 
bigboy
Beiträge: 192
Registriert am: 24.08.2012


RE: Als es noch keine "Ziegelsteine" gab...

#24 von Gelöschtes Mitglied , 24.02.2013 09:26

Nikon D3100, ist ein Ausschnitt aus ein grosseres Bild.......



RE: Als es noch keine "Ziegelsteine" gab...

#25 von BW-Werner , 24.02.2013 09:40

Hallo,

meine Güte, was für perfekte Fotos. Vielen Dank für die Hilfe, dieses Forum ist einfach super!

Gruß Werner


 
BW-Werner
Beiträge: 471
Registriert am: 11.07.2011


   

Fleischmann 1361
Cellon Fenster für die 1350/1 (BR 24) ?

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz