Merkwürdiges Fahrverhalten

#1 von Dietmar 54 1556 , 10.01.2014 23:26

Hab heute mal wieder meine Trix Express BR 80 fahren lassen und dabei eine Merkwürdigkeit festgestellt.
nach nur genau 2 einhalb Runden auf einem kleinen Oval wurde die Lok plötzlich immer langsamer und blieb dann stehen und war nicht mehr zum fahren zu bewegen,hab erst angenommen,das ein Kurzschluss im Gleis ist und testweise die &$er fahren lassen,aber daran lag es nicht,Strom lief ohne Kurzschluß durch die Gleise.
Was kann das sein bei meiner kleinen 80ziger?
Räder laufen leichtgängig und die Steuerung auch,Motor dreht sich auch sehr leicht.
Nach einer Minute Wartezeit hab ich an die Schleifer mal die Kbel angehalten und da lief sie wieder,aber kaum auf dem Gleis,dasselbe Spiel von vorn,2 Runden fahren und denn immer langsamer bis zum Stillstand


 
Dietmar 54 1556
Beiträge: 222
Registriert am: 27.11.2012


RE: Merkwürdiges Fahrverhalten

#2 von Fliwatüt , 11.01.2014 01:07

Hallo Dietmar,

Hat deine 80er den großem Trix Permamotor mit Schnecke drin oder den neueren mit Scheibenkollektor und Stirnradgetriebe?
Hört sich nach letzterem an!?
Mit so einem hatte ich mal vor Jahrzehnten so was ähnliches, lag an verschlissenen Kohlen.
Die wurden nach kurzer Fahrzeit heiß und verzunderten durch den schlechten Kontakt.
Nach ein bischen Rumgeruckel an den Rädern gings wieder ne Minute, dann das gleiche Spiel wie gehabt.
Mit neuen Kohlen war das Gehampel vorbei!
Aber auch schlappe Bürstenfedern könnten so was verursachen. Oder auch verschmutzer Kollektor: mit einem Zahnstocher vorsichtig die Spalten zwischen den Segmenten auskratzen.

Nur mal so als Ideen.
Vielleicht hilfts.

Meine uralten Maschinen mit den großen Motoren sind da relativ unempfindlich,
und das seit fast 60 Jahren. 751 ,753, 755, 759, 761, alle noch ohne Funkentstörung aus 1954-1957.
Ab und zu sparsam gefettet und hier und da mal neue Schleifer und selten neue Kohlen; so schnurren die noch fast wie neu.

Viel Spaß mit Trix Express

Norbert


Wege entstehen dadurch, daß man sie geht! (Kafka)


Fliwatüt  
Fliwatüt
Beiträge: 598
Registriert am: 30.12.2011


RE: Merkwürdiges Fahrverhalten

#3 von Dietmar 54 1556 , 11.01.2014 17:19

Kann Entwarnung geben,lag nicht an der Lok,obwohl etwas Gefussel um die Schnecke gewickelt war,sondern an dem Spielzeugtrafo von Lima.
Hab zum Test meine 64er und 24er fahren lassen mit dem Limatrafo und da war dasselbe
Problem,2 Runden fuhren die und denn standen die auch,hab mal kurz nen anderen
Trafo genommen und da fahren nun alle 3 auf dem Oval.


 
Dietmar 54 1556
Beiträge: 222
Registriert am: 27.11.2012

zuletzt bearbeitet 13.01.2014 | Top

   

Gussdrehscheibe von Trix Express!!!!!
Nu isser endlich da,mein Bubikopf

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz