Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#1 von volvospeed , 27.05.2014 23:19

Hallo Leute,

wie schon mehrfach erwähnt, habe ich ja mit meinen Bogenweichen mit festen Antrieb Probleme. Bei einer Bogenweiche im Bahnhof ganz extrem. Die Bogenweiche habe ich nun gegen ein neueres Exemplar, mit ansteckbaren Antrieb ausgetauscht. Die Fahrzeuge fahren nun schon ein gutes Stück besser über die Weiche, mit Ausnahme der Baureihe 50, 51 und dem französischen Exemplar der 50iger. Die Tender selbst scheinen hier das Problem zu verursachen, und springen jedes Mal heraus. Interessanterweise fährt meine 01 220, die den selben Tenderunterbau hat einwandfrei darüber und das in beiden Richtungen.

Bei allen 50iger jedoch scheint der Tender zu strack zu sein, die erste, oder die letzte Achse springt immer heraus. Hierbei ist es egal, ob ich vom Außen, oder Innenbogen her fahre.

Im Vergleich dazu fahren alle ROCO Loks, von der 01 bis 41,42,43 und 44 anstandslos durch. Ebenfalls kommen auch die GFN 38er und 50er mit Wannentender durch, wobei die aber auch ganz anders konsturiert sind.

Mich verwundert es halt, das alle meine 50iger die Probleme machen ( außer die eben genannten Exemplare )


Mit freundlichen Grüßen
Manuel

Forum : http://www.make-moba.de jetzt neu gestaltet

mein YT Kanal https://www.youtube.com/user/truckspeed/videos


 
volvospeed
Beiträge: 3.466
Registriert am: 10.01.2011


RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#2 von *3029* , 28.05.2014 03:15

Hallo Manuel,

das erinnert mich an manche E-Loks deren Drehgestell in Fahrtrichtung bei einer Führerstandseite
bei Überfahrt der Weiche aus den Gleisen springen. Drehe ich die Lok, sodass das andere Drehgestell
vorne ist, fährt sie einwandfrei.

Ich würde, falls du es noch nicht probiert hast, die Lok mal Tender in Fahrtrichtung voraus laufen lassen.

Viele Grüsse

Hermann



 
*3029*
Beiträge: 12.226
Registriert am: 24.04.2012

zuletzt bearbeitet 28.05.2014 | Top

RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#3 von telefonbahner , 28.05.2014 09:13

Hallo Manuel,
die Fleischmann 50ger ist bei mir das einzige Modell was nicht durch die PIKO Pappgleisweichen bzw. ihre baugleichen Nachfolger mit Plasteschwellen fährt.
Egal ob Tender voraus oder in Vorwärtsfahrt, es hebelt grundsätzlich Tender aus dem Gleis.
Warum das so ist konnte ich bisher nicht ergründen.

Gruß Gerd aus Dresdsen


 
telefonbahner
Beiträge: 16.634
Registriert am: 20.02.2010


RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#4 von konstanz , 28.05.2014 11:16

Moin moin :-)
Um der Sache auf den Grund gehen zu können, braucht es ein paar Informationen mehr.

Wann und wo entgleist der Tender (Weichenzunge -Herzstück-vor dem Radlenker usw).

Da der Antrieb im Tender sitz, sind die Antriebsräder wohl star gelagert ?

Ich würde als erstes nach dem Radsatzinnenmaß schauen wenn das passt, danach auf Augenhöhe genau
beobachten wo und welche Achse zuerst aufläuft/aussteigt.

Grüßle Horst


Behandle Menschen so, wie Du selbst behandelt werden möchtest!

Präzision zeugt nicht von Überheblichkeit sondern von Können !
Gut ist nicht gut genug, solange man es selber verbessern kann.


 
konstanz
Beiträge: 5.897
Registriert am: 12.09.2011


RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#5 von Ochsenlok , 28.05.2014 21:01

Hallo zusammen,

das Ballastgewicht der 4170 (01220) ist größer und schwerer als das der 4175/77 (50/50KAB). Daher habe ich bei 01ern viel weniger Probleme als bei der alten 50.

Das Problem hatten wir schon mal hier:

Gruß
Dennis


 
Ochsenlok
Beiträge: 2.714
Registriert am: 03.04.2010


RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#6 von volvospeed , 02.06.2014 04:22

Hallo zusammen,

es ließ mir alles keine Ruhe, aber nachdem ich gestern und heute frei habe, hatte ich doch mal mehr Zeit, um das Ganze genaustens unter die Lupe zu nehmen. Leider habe ich im Eifer des Gefechts vergessen Bilder aussagekräftige Bilder zu machen.

Bevor ich nun irgendetwas an den Fahrzeugen veränderte knöpfte ich mir die Weichen vor. Der Austausch der Bogenweiche in der linken Bahnhofsfahrt, dokumentierte ich ja, in meinem Anlagenbericht. Desweiteren tauschte ich im Schattenbahnhof, ebenfalls auf der linken Seite eine Bogenweiche mit fest angegossenen Antrieb, gegen ein neueres Exemplar mit ansteckbaren Antrieb und eine normale Rechtsweiche mit angegossenen Antrieb, gegen ein selbes, aber aufgearbeitetes Exemplar. Bei der ursprünglich eingebauten Rechtsweiche zickte die Mechanik ein wenig. Besonderes Augenmerk lag hier auch bei den Absätzen der Herzstücke. Auf der rechten Seite im Schattenbahnhofs sitzt noch zwei Linksweiche, die nach wie vor tadellos funktioniert, von daher blieb diese unangetastet. So, lange sie funktionieren bleiben sie auch verbaut. Stelltests und ausgiebige Fahrtests mit allen möglichen Fahrzeugen ergab ein störungs- und entgleisungsfreies Fahren. Alle großen Loks ( außer 50 und 51 ), wie Fleischmann 01 220, 03 140, 38 2208 und 50 662 ( weil Wannentender ), sowie auch Loks von Roco 01, 41,42,43,44er fuhren problemlos.

Von einem ausgeschlachteten Modell besaß ich noch ein Tenderfahrgestell, von einer 50er Kab. Die Zahnräder entfernte ich und den Rest schraubte ich wieder, ohne Tendergehäuse rollfähig wieder zusammen. Dann hängte ich das Testexemplar an eine Lok ( GFN 221 ) zog und schob den Dummy mehrfach über alle Weichen. Dabei beobachte ich das Ganze genauestens. Der Dummy entgleiste nirgendwo und lief in beiden Richtugen einwandfrei und das sowohl im Innen, sowie im Außenbogen, der Bogenweichen. Um Sicher zu gehen vermesste ich die Radsätze.

Nun, nahm ich meine ganzen 50er und 51er Modelle und teste diese nacheinander, zuerst die 50iger mit dem Wannentender. Ergebnis keine Probleme, aufgrund anderer Konstruktion.
Dann befasste ich mein mit meinem Sorgenkind, die 50 058 Kabinentender, diese entgleiste immer noch, aber lange nicht mehr so oft und auch nicht immer an der selben Stelle, wie zuvor ( Bogenweiche linke Schattenbahnseinfahrt, beide Stränge der Bogenweiche ).
Nun nahm ich die Lok genauer unter die Lupe und stellte fest das da offensichtlich nicht Originale Fleischmann Haftreifen aufgezogen waren. Der Gummi war fast um die Hälfte schmaler und auch in der Stärke nicht so dick wie die GFN. Zwecks kompletter Wartung zerlegte ich den kompletten Tender und ersetzte die Haftreifen gegen Original Haftreifen Nr. 54 4001. Die Radsätze hatten leicht unterschiedliche Maße. Alle Achsen korrigierte ich auch das Maß meines Dummy´s, dann schraubte ich den Tender wieder zusammen und ließ die Lok ebenfalls in alle Richtungen durch alle Gleise fahren und siehe da nun lief auch sie Störungsfrei.
Das selbe Spiel veranstaltete ich dann auch mit der 4177 und 4178 und nun laufen endlich alle meine Loks störungsfrei über meine Anlage! Megafreu !!!!

Die Knackpunkte waren also:

- Bogenweiche ( Plastik und Weichenherz extrem zusammengezogen ), dazu kam
- 4175 ( Kab ) falsche Haftreifen
- 4175 Achsmaße stimmten bei alle 4 Tenderachsen nicht, dadurch verkanteten sich die Räder des Tenders im 357er Radius
- 4177 und 4178 waren jeweils die letzte Achse des Tenders minimal zu weit im Spurmaß ( 0,1 bis 0,3mm )


Mit freundlichen Grüßen
Manuel

Forum : http://www.make-moba.de jetzt neu gestaltet

mein YT Kanal https://www.youtube.com/user/truckspeed/videos


 
volvospeed
Beiträge: 3.466
Registriert am: 10.01.2011


RE: Ist das bei Euch auch so ? Probleme mit der BR50 und 51

#7 von weichenschmierer , 02.06.2014 11:27

Hallo Manuel !

Gratulation, nun hast Du es geschafft. Die 50 er war meine erste Fleischmannlok.

1971 zu Weihnachten und in Wechselstrom. Die tat sich auf den Märklingleisen schwer.

Ohne Knickrahmen und mit Tenderantrieb.

Aber Märklin hatte die Zeichen der Zeit damals total verpeilt. Überall fuhren bei der DB die letzten Dampfloks

und haupsächlich 50´er und die gabs nicht ! Da wir hier in Neuss noch ca. 20 Stück hatten, wollte ich die unbedingt

auch auf meiner Anlage haben. Das war die erste Keimzelle zu einer 25 jährigen Zweileiterzeit.

Selbst mein damaliger Mathelehrer, ein eingefleischter Märklinist, hatte ein Jahr später sich diese Lok von

Fleischmann zugelegt. Die Märklinlok kam erst nachdem bei der DB nix mehr qualmte.

Seit zwei Jahren habe ich wieder eine "neue " 50 058 ,da ich nach und nach mir meine Kinderzeitloks

zum Sammeln neu zulege. Aber bei mir fährt sie unter ächzen und stöhnen problemlos.

Nur ziehen tut sie nix, da ist die 44 er ein ganz anderes Kaliber.

Weiterhin viel Spaß mit "DER" Dampflok meiner Jugend.

Gruß
Wolfgang


 
weichenschmierer
Beiträge: 1.223
Registriert am: 11.01.2008


   

Br217 (Heidi) Einladung zur Dialog

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz