Bilder Upload

Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#1 von h.aika , 06.02.2019 21:16

Hallo zusammen,

ich besitze eine GR 66 die Zicken macht und komme nicht weiter. Meiner Meinung nach ist der Anker kaputt aber was kann daran kaputt gehen?
Die Lok ist noch nie gut gelaufen. Sie braucht einen kleinen Schubs das sie losfährt, hat dann starkes Bürstenfeuer und brummt stark beim laufen. Sie kommt dann auch auf Touren die Stromaufnahme ist eigentlich auch normal.
Was ich schon probiert habe, Anker aus einer E66 von mir. Damit fährt sie auch nicht von alleine los, auch nur in eine Richtung, denke da passt der Winkel/ Ausrichtung der Kontaktplatte am Kollektor nicht. Dafür ist das brummen weg.
Bürstenfeuer ist aber immer noch da. Das Fahrwerk ist auch leichtgängig, ich habe Loks die gehen schwerer und laufen gut. Kohle, Bürste ist ziemlich neu.
Die Lok ist auf Gleichstrom umgebaut. Auf Wechselstrom gehts aber auch nicht.
Was könnte ich noch probieren? Wo bekomme ich so einen Anker her? Wie muss bei der GR die Ausrichtung der Kontaktplatte sein, 0°?
Kann man den Anker irgendwie noch retten?


Vielen Dank

Viele Grüße
Tobi


h.aika  
h.aika
Beiträge: 17
Registriert am: 23.02.2018


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#2 von ElwoodJayBlues , 06.02.2019 21:31

Du kannst Anker aus Loks mit horizontaler Bürstenbrücke (E66) und senkrechter Bürstenbrücke (GR) nicht einfach tauschen!

Das sind zwei völlig verschiedene Konstruktionen!

Stell bitte mal Fotos vom originalen GR Anker ein, u.a. auch eins, auf dem man die Stellung des Kommutators gut sieht.

Entweder ist der verdreht oder es hat mal jemand den falschen Anker eingesetzt.

Es MUSS ein Anker für senkrechte Bürstenbrücke in der Lok sein.

Gruß
Felix


ROMANES EUNT DOMUS!


 
ElwoodJayBlues
Beiträge: 3.683
Registriert am: 10.07.2011


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#3 von joha30 , 06.02.2019 21:32

Ich glaube so ein Thema hatten wir schon mal vor einiger Zeit. Mit sehr vielen Bildern. Hast Du schon gesucht?


Viele Grüße, JoHa


joha30  
joha30
Beiträge: 2.551
Registriert am: 11.02.2013


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#4 von ElwoodJayBlues , 06.02.2019 21:33

Und 0° Kommutatorstellung klingt ziemlich falsch.


ROMANES EUNT DOMUS!


 
ElwoodJayBlues
Beiträge: 3.683
Registriert am: 10.07.2011


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#5 von Blechnullo , 06.02.2019 21:39

Hallo zusammen,

vielleicht ist auch ein 70er Anker drinn. Dann läuft auch wieder nichts.

Man kann es schließlich 3 x falsch machen aber nur einmal richtig.

Rolf


 
Blechnullo
Beiträge: 174
Registriert am: 25.12.2014


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#6 von h.aika , 06.02.2019 21:46

Woran sehe ich denn den Unterschied bei den Anker welcher für was ist? Kann natürlich gut sein, das da schon mal was zusammengebastelt wurde. Wenn ich mich richtig erinnere war in den 80ern mal ein Märklin Spielzeughändler drüber. Gefahren wurde sie dann aber nicht mehr.
Suche habe ich bemüht aber nichts brauchbares gefunden.
Bilder des Ankers ist grad schlecht, der Motor ist schon wieder zusammengebaut. Morgen dann.

Viele Grüße
Tobi


h.aika  
h.aika
Beiträge: 17
Registriert am: 23.02.2018


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#7 von ElwoodJayBlues , 06.02.2019 21:50

Ohne Fotos... keine Chance.

Gute Fotos!
Man muss die interne Verdrahtung sehen können.
Und mach ein Bild vom zusammengebauten Fahrwerk


ROMANES EUNT DOMUS!


Blechnullo findet das Top
 
ElwoodJayBlues
Beiträge: 3.683
Registriert am: 10.07.2011


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#8 von Blechnullo , 06.02.2019 21:52

Hallo Tobi,

ohne ein Bild des Ankers geht es leider nicht. Nur an der Stellung des Kommutators und der hiervon abgehenden Verschaltung, kann man erkennen, ob der Anker für Deine Lok geeignet ist, bzw. was geändert werden muß.

Gruß Rolf


 
Blechnullo
Beiträge: 174
Registriert am: 25.12.2014

zuletzt bearbeitet 06.02.2019 | Top

RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#9 von Blechnullo , 06.02.2019 21:55

Ups, das hat Felix ja auch schon geschrieben.


 
Blechnullo
Beiträge: 174
Registriert am: 25.12.2014


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#10 von h.aika , 06.02.2019 22:06

Alles klar, ich mache dann morgen Abend Bilder von allen Seiten.
Vielen Dank schon mal für eure Hilfe

Viele Grüße
Tobi


h.aika  
h.aika
Beiträge: 17
Registriert am: 23.02.2018


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#11 von t.horstmann , 06.02.2019 23:29

Hallo Tobi,

die korrekte Ausrichtung des Kommutators habe ich ganz allgemein in diesem Beitrag beschrieben. Auf Deine Lok trifft dort das letzte Bild in Abschnitt 1) zu, und zwar die rechte Seite des Bildes. - Damit kannst Du schon selbst erkennen, ob Dein Anker passend ist.

Letztlich kommen aber auch ganz andere Fehler in Betracht. So kann der Umbau auf Gleichspannungsbetrieb fehlerhaft sein. Außerdem besteht an vielen Stellen die Möglichkeit für schlechte Kontakte oder Kurzschlüsse. Auch ein mechanisches Problem ist nicht völlig auszuschließen.

Viele Grüße

Thomas


Folgende Mitglieder finden das Top: Blechnullo und koef2
 
t.horstmann
Beiträge: 749
Registriert am: 27.10.2010


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#12 von Eisenbahn-Manufaktur , 07.02.2019 06:16

Hallo Tobias,

Hier gab es ein ähnliches Thema schon einmal:

Frage zum C-Fahrwerk

Damals habe ich mir das Fahrwerk vorgenommen, im Thread siehst Du, was alles gemacht wurde.

Es könnte auch gut sein, daß bei Deinem Fahrwerk eine Ankerwicklung Schluß zur Masse hat, was sie in keinem Fall darf! Werden denn die Bürstenkappen sehr heiß?

Wenn Du willst, kannst Du mir das Fahrwerk mal zuschicken. Wäre doch gelacht, wenn auch Deine GR nicht bald wieder rennen würde!


Weißblech - der Stoff, aus dem die Träume sind!

Klaus


Blechnullo findet das Top
h.aika und koef2 haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 2.865
Registriert am: 11.02.2012

zuletzt bearbeitet 07.02.2019 | Top

RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#13 von Eisenbahn-Manufaktur , 07.02.2019 10:38

Hallo Leute, um das Thema "Austauschen von Ankern" noch einmal aufzugreifen:

Es können bei folgenden 12920er Fahrwerken die Anker untereinander getauscht werden:

R66, E66, TCE66, RS66, CS66 mit GR70, HR 70, SLH70, AK70, L70, ME70, HS70

und

E70, TCE70, CS70 mit GR66, HR66, HS66, ME66, CCS66

Vereinfacht:

der Anker eines zweiachsigen Fahrwerks mit 66er Schaltung und waagerechter Bürstenbrücke kann getauscht werden mit dem Anker eines dreiachsigen Fahrwerks mit 70er Schaltung und senkrechter Bürstenbrücke

und

der Anker eines zweiachsigen Fahrwerks mit 70er Schaltung und waagerechter Bürstenbrücke kann getauscht werden mit dem Anker eines dreiachsigen Fahrwerks mit 66er Schaltung und senkrechter Bürstenbrücke

Ein bißchen verwirrend, aber man muß immer einfach die Stellung der Bürstenbrücke zu der Stellung der Feldwicklung betrachten. Die Feldspule der 66er Schaltung ist um ca. 90° gegenüber der Feldspule der 70er Schaltung verdreht.

(Ich habe vor einiger Zeit hier im FAM schon einmal darüber berichtet, kann aber leider den Thread nicht mehr finden)


Weißblech - der Stoff, aus dem die Träume sind!

Klaus


Folgende Mitglieder finden das Top: Blechnullo und koef2
bulli66 und h.aika haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 2.865
Registriert am: 11.02.2012

zuletzt bearbeitet 07.02.2019 | Top

RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#14 von Blechnullo , 07.02.2019 10:59

Hallo Klaus,

bin bei dieser Sache auch schon einmal fast verzweifelt.
Meine HR 66/13020 hat eine waagerechte Bürstenbrücke trotz C- Fahrwerk.
Damit war für mich die Verwirrung erst einmal perfekt.
Mußte mir das ganze sogar aufzeichnen bis ich schlußendlich dahinter kam.

Übrigens, ich habe ein Dach über dem Kopf!!!!

Gruß von der Saar.


 
Blechnullo
Beiträge: 174
Registriert am: 25.12.2014


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#15 von Eisenbahn-Manufaktur , 07.02.2019 11:07

Zitat von Blechnullo im Beitrag #14
Hallo Klaus,

bin bei dieser Sache auch schon einmal fast verzweifelt.
Meine HR 66/13020 hat eine waagerechte Bürstenbrücke trotz C- Fahrwerk.
Damit war für mich die Verwirrung erst einmal perfekt.
Mußte mir das ganze sogar aufzeichnen bis ich schlußendlich dahinter kam.

Übrigens, ich habe ein Dach über dem Kopf!!!!

Gruß von der Saar.




Hallo Rolf, deshalb schrieb ich ja: 12920er Fahrwerke. Denn nur die sind in Bezug auf 66er oder 70er zu vergleichen.

Total verwirrend wird es bei meinen Eigenbauten, die ja alle 70er Schaltung haben, aber bei einigen das Feld nicht wie bei Märklin die Spule "oben" hat, sondern um 90° nach vorne gedreht, weil der Kessel sonst nicht auf das Fahrwerk paßt, da zu niedrig. Das dann gepaart mit senkrechter oder waagerechter Bürstenbrücke.... Da muß ich mir das auch jedesmal aufmalen....

Schön, daß das CER-Dach gut angekommen ist. Hoffentlich paßt es!


Weißblech - der Stoff, aus dem die Träume sind!

Klaus


Blechnullo und h.aika haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 2.865
Registriert am: 11.02.2012

zuletzt bearbeitet 07.02.2019 | Top

RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#16 von LG , 07.02.2019 18:04

Hallo,

Zum Thema "senkrecht" - "waagerecht" hatte ich hier eine kleine Vorrichtung gezeigt, die dabei helfen kann, Motoren zu testen (und in beide Positionen).

Grüße,

Louis



Blechnullo findet das Top
h.aika hat sich bedankt!
 
LG
Beiträge: 268
Registriert am: 19.09.2012


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#17 von h.aika , 07.02.2019 20:14

Servus,

vielen Dank für euere Unterstützung, unglaublich wie gut ihr euch da auskennt.
Hab noch mal gesucht und auch was gefunden, es ist wirklich so, ich brauche zur Brille noch ne Lupe. Am Anker war ein Draht der Wicklung durchgerissen, hab ihn wieder verlötet und sie fährt jetzt wieder von selber los.
Ich denke der Anker passt dann wohl.
Das Brummen kam von dem Schaltelement das bei der Umschaltung angezogen wurde, das vibrierte und hatte selbst festgesetzt leicht Luft.
Was leider noch ist, die Kontaktplatte eiert leicht, man sieht das sich die Kohlen minimal bewegen.

Klaus, ich würde gerne auf dein Angebot zurückkommen evtl. könntest du da den Anker abdrehen und mal nachsehen ob noch was anderes ist. Im Vergleich zu meinen anderen Loks läuft sie doch ziemlich laut.

Viele Grüße

Tobi




Die Fotos bitte in 800 x 600 P hier einbinden! Admin


h.aika  
h.aika
Beiträge: 17
Registriert am: 23.02.2018

zuletzt bearbeitet 07.02.2019 | Top

RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#18 von ElwoodJayBlues , 07.02.2019 20:16

Du kannst Deiner GR eigentlich kaum was Besseres antun, als sie zu Klaus zu schicken.
Der ist der reinste GR Pabst!


ROMANES EUNT DOMUS!


 
ElwoodJayBlues
Beiträge: 3.683
Registriert am: 10.07.2011


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#19 von Eisenbahn-Manufaktur , 12.02.2019 15:35

hallo Tobi,

ich habe Dein GR-Fahrwerk jetzt auf dem Werk-Tisch.

Also: der Kollektor wurde vor kurzer Zeit bereits abgedreht, er zeigt nach kurzer Reinigung mit einen Roco-Schienenreinigungsgummi keinerlei Einbrand-Spuren:



Ihn noch mal zu überdrehen, geht nicht, er ist durch das bereits erfolgte Abdrehen bereits zu dünn:



Links Dein Anker im Vergleich zu einem neuen.

Auch die Zahnräder sind nicht über Gebühren ausgelaufen, und die Achslager ebenso.

Für mein Empfinden läuft der Motor wunderbar. Ich habe hier drei GR's zum Vergleich, es besteht kaum ein Unterschied zu Deinem Fahrwerk.

Was Du Dir aber besorgen solltest, ist ein neuer Schleifer, der montierte hat Karies. Neue Schleifer gibt es bei z.B. bei Alfred Becker in Flensburg.


Weißblech - der Stoff, aus dem die Träume sind!

Klaus


Blechnullo findet das Top
Zielbahnhof und h.aika haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 2.865
Registriert am: 11.02.2012


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#20 von h.aika , 12.02.2019 22:26

Hallo Klaus,

vielen Dank für deine Hilfe. Der Schleifer dürfte noch der orginale sein, der federt wenigstens noch. Ich habe noch viel viel schlimmere an Loks verbaut. Das sind dann nur noch Gabeln, so sind die durch, funktioniert aber noch.
Nach 2 Tagen Dauerbetrieb mit einem recht neuen Schleifer bei einer TCE sind bei dem kaum Nutzspuren vorhanden.
Die Loks müssen ja gigantische Runden gefahren sein um so auszuschauen.

Werde noch Schleifer beschaffen.

Viele Grüße
Tobi


h.aika  
h.aika
Beiträge: 17
Registriert am: 23.02.2018


RE: Märklin Spur 0 GR 66 brummt stark und läuft nicht richtig

#21 von Rumpelbahner , 18.02.2019 07:48

Moin,

die Abnutzung des Schleifers entsteht ja durch den Kontakt und die Reibung auf der Mittelschiene. Und da die oftmals mit zu groben Schleifpapier o.ä. gereinigt / verschlimmbessert wurden sind es nicht nur die zurückgelegten Kilometer.

Gruß ... Thomas


 
Rumpelbahner
Beiträge: 1.386
Registriert am: 29.03.2010


   

Kleiner Wagenbau 17720 BrH mit Plane
Flohmarkt Fund Spur 0 Konvolut mit Märklin 2587

Xobor Ein eigenes Forum erstellen