Märklin RS66/12900 Motor läuft nicht

#1 von eisenbahnseiten.de , 30.05.2019 13:35

Ich habe in meiner eigenen Sammlung eine RS66/12900. Unser Verein hat jetzt eine alte Spur 0 Anlage geschenkt bekommen, die wir wieder hergerichtet haben. Nur kennt sich niemand mit der Technik aus.

Ja, ich weiß, da blutet einem das nostalgische Modellbahnerherz: Der Vorbesitzers hat seine Loks leider durch Digitalisierungsversuche "zerstört" und dabei die Umschalter enfernt/weggeschmissen und diverse Kabel und Lötfahnen abgeschnitten. Deshalb möchte ich meine eigene Lok RS66/12900 für die "neue" Vereinsanlage reaktivieren, welche sich noch im Originalzustand befindet.

Wir haben einen starken Titan Trafo Gleichstrom angeschlossen. Wenn ich meine Lok auf das Gleis stelle, leuchtet die Frontlampe und man hört auch deutlich ein Klacken, aber die Lok wird nur warm und macht keine Anzeichen fahren zu wollen. Ein Ziehen/Reindrücken des Unschalthebels ändert nichts. Ein Kurzschluss im engsten Sinne scheint also nicht vorhanden zu sein.

Gibt es dazu irgendwelche Anleitungen zu Bedienung, Reparatur, Wartung? Bzw. welche Vorgehensweise der Fehlersuche wird empfohlen?

Noch ein Frage: Der Motor hat 2 unterschiedliche Kohlebürsten eingebaut: 1x feste schwarze und 1x kupferfarbene "Rolle". Ist das richtig und ist es wichtig, welche Art der Kohlebürste wo eingebaut ist?


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#2 von ElwoodJayBlues , 30.05.2019 14:12

Hallo.

Wir können Dir schon helfen.
Aber ohne Fotos wird das nichts werden.

Gruß
Felix


Ich glaube nicht, daß wir noch in Kansas sind, Toto...


 
ElwoodJayBlues
Beiträge: 4.902
Registriert am: 10.07.2011


RE: Märklin RS66/12900 Motor läuft nicht

#3 von eisenbahnseiten.de , 30.05.2019 14:34

Kein Problem, was soll ich genau fotografieren?

Es wäre klasse, wenn ich es mit eurer Hilfe zumindest so hinbekäme, dass die Lok an unserer Austellung in 3 Wochen zumindest mal in eine Richtung fahren würde.


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#4 von joha30 , 30.05.2019 16:33

Baue den Motor aus und zerlege ihn soweit du dich traust. Dann alles übersichtlich ausbreiten und 10 Bilder machen. Von allen Seiten. Anker und Feld ordentlich zeigen. Die Bilder hier einstellen.
Nur so wird aus Kaffeesatzleserei eine fachliche Beratung.
Kohle und Bürste sind richtig. Richtung ist egal. Das sind Allstrommotoren.
Hier im Forum findest du auch genug alte Beiträge zum gleichen Thema.


Viele Grüße, JoHa


Folgende Mitglieder finden das Top: Blechnullo und koef2
joha30  
joha30
Beiträge: 2.852
Registriert am: 11.02.2013

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#5 von Lastra 38 , 30.05.2019 17:52

Hallo,

die R 66/12900 fährt doch mit Wechselstrom. Versuch es doch mal mit Wechselstrom bevor Du die Lok zerlegst.

MfG Lastra



Lastra 38  
Lastra 38
Beiträge: 1.407
Registriert am: 08.10.2009


RE: Märklin RS66/12900 Motor läuft nicht

#6 von eisenbahnseiten.de , 30.05.2019 18:08

Zitat von joha30 im Beitrag #4
Hier im Forum findest du auch genug alte Beiträge zum gleichen Thema.

Ich habe mal durchgesucht und bin dabei auf die Seite blecheisenbahnen.de gestoßen. Dort wird hauptsächlichen von der problematischen Einstellung der Umschaltung 66 gesprochen und dass man den Kohlebürstenhalter zur Reinigung abbauen soll. Dabach werde ich jetzt als erstes mal schauen.

FRAGE: Ist die Stange des Umschalters für die Umstellung zwischen Gleich- und Wechselstrom oder für den Fahrtrichtungswechsel? Welche Stellung ist für was?

Zitat von Lastra 38 im Beitrag #5
Hallo,

die R 66/12900 fährt doch mit Wechselstrom. Versuch es doch mal mit Wechselstrom bevor Du die Lok zerlegst.

MfG Lastra

Ist das nicht ein sogenannter Allstrommotor? Wir wollten für die Anlage einen LGB Trafo Gleichstromtrafo besorgen, die bringen nämlich die erforderlichen 20V.


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#7 von Eisenbahn-Manufaktur , 30.05.2019 18:17

Zitat von Lastra 38 im Beitrag #5
Hallo,

die R 66/12900 fährt doch mit Wechselstrom. Versuch es doch mal mit Wechselstrom bevor Du die Lok zerlegst.

MfG Lastra



.... 66er Motoren sind Allstrom-Motoren. Die laufen mit Wechsel- und mit Gleichstrom....


Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


Blechnullo findet das Top
 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012


RE: Märklin RS66/12900 Motor läuft nicht

#8 von t.horstmann , 30.05.2019 18:19

Hallo,

wenn die Lok bereits mit Gleichspannung nicht läuft, wird sie auch mit Wechselspannung nicht laufen. Insofern muss tatsächlich zerlegt werden.

Vielleicht wäre es aber bereits hilfreich, zunächst nur Fahrwerk und Aufbau voneinander zu trennen und das Fahrwerk von allen Seiten aussagekräftig zu fotografieren. Dann kann man immer noch sehen und vielleicht feststellen, dass noch weiter zerlegt werden muss.

Viele Grüße

Thomas


Blechnullo findet das Top
 
t.horstmann
Beiträge: 1.248
Registriert am: 27.10.2010


RE: Märklin RS66/12900 Motor läuft nicht

#9 von Eisenbahn-Manufaktur , 30.05.2019 18:21

.... oder Du schickst das ausgebaute Fahrwerk gleich an einen der Märklin-Spur-0- Spezialisten hier im Forum. Wer war das noch gleich??


Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


Folgende Mitglieder finden das Top: telefonbahner, Blechnullo und koef2
eisenbahnseiten.de hat sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#10 von t.horstmann , 30.05.2019 18:24

Hallo,

außerdem wäre es ein äußerst einfacher Test, zunächst nur die Räder per Hand zu durchzudrehen. Wenn sich da nichts rührt oder das Drehen nur extrem schwergängig möglich ist, klemmt da was oder altes Öl ist verharzt.

Viele Grüße

Thomas


Blechnullo findet das Top
 
t.horstmann
Beiträge: 1.248
Registriert am: 27.10.2010


RE: Märklin RS66/12900 Motor läuft nicht

#11 von eisenbahnseiten.de , 30.05.2019 18:51

Zitat von t.horstmann im Beitrag #10
Hallo,

außerdem wäre es ein äußerst einfacher Test, zunächst nur die Räder per Hand zu durchzudrehen. Wenn sich da nichts rührt oder das Drehen nur extrem schwergängig möglich ist, klemmt da was oder altes Öl ist verharzt.

Viele Grüße

Thomas

Der Motor lässt sich ganz leicht von Hand drehen. Ich baue jetzt erstmal den Kohlebürstenhalter zum Reinigen ab und ersetzte die Kohlebürste durch neue. Dann schraube ich mal den schwarzen Deckel der Umschaltungskontakte ab und mache ein Foto. Vieleicht kann man da auch was drauf erkennen, wird aber morgen Abend oder Samstag werden.


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 30.05.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#12 von gote , 30.05.2019 19:38

Zitat von Eisenbahn-Manufaktur im Beitrag #9
.... oder Du schickst das ausgebaute Fahrwerk gleich an einen der Märklin-Spur-0- Spezialisten hier im Forum. Wer war das noch gleich??



Hallo Klaus
Ich glaube das warst Du, vielleicht erinnerst Du Dich.
Gruß Frank


Blechnullo findet das Top
gote  
gote
Beiträge: 2.570
Registriert am: 23.06.2012


RE: Märklin RS66/12900 Motor läuft nicht

#13 von ElwoodJayBlues , 30.05.2019 20:21

Wenn die Lok zu einem nahen Termin dauerhaft laufen soll und Du Dich noch nie mit einer 66er Schaltung beschäftigt hast, spar Dir den Stress, pack die Lok ein und schick sie zu Klaus!

Gruß
Felix


Ich glaube nicht, daß wir noch in Kansas sind, Toto...


Folgende Mitglieder finden das Top: Pico Express Chemnitz, Blechnullo und hgb
eisenbahnseiten.de hat sich bedankt!
 
ElwoodJayBlues
Beiträge: 4.902
Registriert am: 10.07.2011


RE: Märklin RS66/12900 Motor läuft nicht

#14 von eisenbahnseiten.de , 30.05.2019 21:04

Zitat von Eisenbahn-Manufaktur im Beitrag #9
.... oder Du schickst das ausgebaute Fahrwerk gleich an einen der Märklin-Spur-0- Spezialisten hier im Forum. Wer war das noch gleich??

Hallo Klaus! Du hast eine Nachricht von mir!

Zitat von ElwoodJayBlues im Beitrag #13
Wenn die Lok zu einem nahen Termin dauerhaft laufen soll und Du Dich noch nie mit einer 66er Schaltung beschäftigt hast, spar Dir den Stress, pack die Lok ein und schick sie zu Klaus!

Habe gerade mit Klaus Kontakt aufgenommen.

ERGÄNZUNG 02.06.19: Bilder gibt es keine, die Lok ist bereits auf dem Weg zu Klaus!


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


ElwoodJayBlues findet das Top
eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 02.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#15 von Eisenbahn-Manufaktur , 04.06.2019 10:17

Hallo!

Andreas hat mir zwei Loks zugeschickt, eine RS 66/12900 und eine RS 66/12910.

Die RS 66/12910 entpuppte sich als die um Längen bessere Lok: Nachkriegs-Ausführung, keine Alu-Teile beim Fahrwerk, alles feinstes Messing. Darüberhinaus wies das Fahrwerk nur extrem geringste Gebrauchsspuren auf.

Leider waren alle Räder von Zinkpest zerstört.

Andreas entschied sich, daß diese Lok vorrangig ans Laufen gebracht werden soll. Außerdem folgte er meinem Rat, die Lok auf "70er-Schaltung" umzurüsten.

Heute morgen bestellte ich also bei meinem Freund Elmar vier neue Räder. Diese gehen heute noch auf die Post an mich.

Dann reinigte ich das Fahrwerk, schraubte die lose Bürstenführung wieder fest, und installierte einen kleinen Brücken-Gleichrichter, nicht ohne vorher die drei Kontakt-Finger mittels eines kleinen Papp-Streifens außer Betrieb zu nehmen. Die Schalt-Wippe wurde mit einem kleinen Draht in der unteren Stellung fixiert.

Und für die bessere Optik versteckte ich die drei Kabel in einer Schutz-Hülle.

Alles ist ohne Löten oder sonstwelche Eingriffe in die Originaltät des Fahrwerks erfolgt. Wenn gewünscht, kann der ursprüngliche Zustand in knapp fünf Minuten ohne Rückstände wieder hergestellt werden, nur durch Lösen von vier Schräubchen und Entfernen der Pappe und des Fixier-Drahtes.








Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


Folgende Mitglieder finden das Top: Pico Express Chemnitz, Blechnullo, Knolle, S3/6, mitropa, Nebenbahn, achterkreis, eisenbahnseiten.de, Redfox1959 und koef2
S3/6 und eisenbahnseiten.de haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012

zuletzt bearbeitet 05.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#16 von Eisenbahn-Manufaktur , 04.06.2019 12:42

.... und weil's so gut geklappt hat, gleich auch noch das RS 66/12900er Fahrwerk hinterhergeschoben:









Auch hier sind die benötigten Räder bereits auf dem Weg zu mir.

So bekommt Andreas zwei funktionstüchtige Loks zurück. Bei der RS 66/12900 fehlen leider die beiden starren Blech-Pantos. Die gibt es aber auch als Replika, für knapp 30,- Euro das Stück.


Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


Folgende Mitglieder finden das Top: Blechnullo, S3/6, mitropa, messingcolera, Nebenbahn, Knolle, eisenbahnseiten.de, Pico Express Chemnitz und koef2
S3/6, Nebenbahn und eisenbahnseiten.de haben sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012

zuletzt bearbeitet 04.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#17 von eisenbahnseiten.de , 04.06.2019 23:45

Hallo Klaus!

Super vielen Dank für die Dokumentation und...,

Zitat von Eisenbahn-Manufaktur im Beitrag #16
So bekommt Andreas zwei funktionstüchtige Loks zurück. Bei der RS 66/12900 fehlen leider die beiden starren Blech-Pantos. Die gibt es aber auch als Replika, für knapp 30,- Euro das Stück.

...dass Du es doch noch schaffst auch die erst nicht so mehr so gut eingestufte RS/12900 instandzusetzen. Damit habe ich nicht gerechnet Die Panthos nehme ich erstmal von der "verunstalteten" digitalisierte Lok im Verein, an der Lok fehlen sowieso schon auch andere Teile.

Ich war heute kurz bei uns im Vereinsheim, die alte Anlage muss zwar noch neu verdrahtet werden, aber aktuell ist die Anlage denke ich soweit funktionsfähig, dass ein Zug seine Runden drehen kann, richtig testen können wir das aber erst mit meinen reparierten Loks, zumindest liegt überall Spannung am Gleis an und es scheint soweit kein Kurzschluss vorhanden zu sein. Wir müssen die Anlage aber noch optisch etwas aufpeppeln, sprich grundreinigen, ich werde dann von unserem Fahrtag an Fronleichnam Bilder und Videos mit meinen Loks machen und auch hier zeigen!


Grüße aus dem Odenwald
Andreas

Unsere Märklin Spur 0 Vereinsanlage

Meine Märklin Spur 0 Lokomotiven

Homepage der Eisenbahnfreunde Hammelbach. Ich bin dabei!


Folgende Mitglieder finden das Top: hgb, Blechnullo und koef2
Eisenbahn-Manufaktur hat sich bedankt!
eisenbahnseiten.de  
eisenbahnseiten.de
Beiträge: 489
Registriert am: 05.07.2012

zuletzt bearbeitet 05.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#18 von regalbahner , 05.06.2019 00:33

Hallo Klaus,
gerade habe ich die Geschichte mit den Loks gelesen. Ich bin schwer beeindruckt wie behutsam Du die Loks repariert hast.
Schade, dass ich nur H0 habe und - noch - keine 0 Spur habe. Wenn es hier Experten wie Dich gibt werde ich vielleicht noch
schwach und fange mit Spur 0 an.
Gruß
regalbahner


Folgende Mitglieder finden das Top: eisenbahnseiten.de und Blechnullo
Eisenbahn-Manufaktur hat sich bedankt!
regalbahner  
regalbahner
Beiträge: 238
Registriert am: 13.11.2017


RE: Märklin RS66/12900 Motor läuft nicht

#19 von Eisenbahn-Manufaktur , 05.06.2019 16:09

So, Leute, die beiden Loks sind fertig und gehen ab wie Schmitz' Katze:

Hier die RS 66/12910:









Und hier die RS 66/12900:









Morgen früh gehen sie auf den Postweg zu Andreas.


Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


Folgende Mitglieder finden das Top: Blechnullo, Eisenbahner, Nebenbahn, eisenbahnseiten.de, koef2, Knolle, achterkreis und Fahri01
eisenbahnseiten.de hat sich bedankt!
 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012

zuletzt bearbeitet 05.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#20 von Nebenbahn , 05.06.2019 18:11

Hallo zusammen (und insbesondere an Klaus),
spannender Bericht. Vielen Dank dafür!! Nach dieser Anregung habe ich mich an die Umrüstung meiner RS66/12920 auf die 70er-Schaltung gemacht. Hat auch super geklappt. Eine gute Hilfe hierbei war https://blecheisenbahnen.de/technik/.
Weitere Wartungs- und Reinigungsarbeiten habe ich nicht durchgeführt, weil ich mit den Laufeigenschaften ganz zufrieden bin. Aktuell läuft die Lok bei einer Spannung von knapp 6 Volt langsam an und beschleunigt schön gleichmäßig. Anderes sieht bei meiner RS66/12900 und der R12890 (mit Handschaltung aus). Die brauchen so an die 8-9 Volt um dann relativ unvermittelt los zu spurten. Wie sollte das den auf der Basis eurer Erfahrungen im Idealfall aussehen?
Beste Grüße
Jürgen


 
Nebenbahn
Beiträge: 13
Registriert am: 17.03.2019


RE: Märklin RS66/12900 Motor läuft nicht

#21 von joha30 , 05.06.2019 21:16

Hallo Jürgen, das könnte an zu straffen Bürstenfedern liegen.


Viele Grüße, JoHa


Nebenbahn hat sich bedankt!
joha30  
joha30
Beiträge: 2.852
Registriert am: 11.02.2013


RE: Märklin RS66/12900 Motor läuft nicht

#22 von t.horstmann , 06.06.2019 12:42

Hallo Jürgen (zu #20),

vielleicht hatte Klaus Deine Frage bereits hier beantwortet, nämlich evtl. versehentlich im falschen Thread.

Den dort gemachten Aussagen von Klaus wäre vielleicht noch folgendes hinzuzufügen:

Die 12920er Motoren haben auch eine stärkere Getriebeübersetzung zum Langsamen hin als die anderen genannten Motoren. Auch von daher ist bei einer 12920er Lok bereits ein deutlich besseres Anlauf- und Langsamfahrverhalten zu erwarten als bei den anderen genannten Loks.

Außerdem haben alle Reihenschlussmotoren (also auch der 12920er Motor) ein schlechteres Anlauf- und Langsamfahrverhalten als beispielsweise Gleichstrommotoren mit Permanentmagnet oder Nebenschlussmotoren. Das liegt daran, dass der Widerstand der Reihenschaltung aus Feldspule und Ankerwicklung bei noch stehendem Motor zunächst sehr niedrig ist. Dadurch fließt ein recht hoher Strom, bis das Losbrechmoment des Motors überwunden wird. Sobald der Anker zu drehen beginnt, erhöht sich der Widerstand schlagartig. Der Stromfluss sinkt nun also signifikant ab. Die damit einher gehende Feldschwächung führt dann zu einer sofort deutlich steigenden Drehzahl. (Das erscheint paradox, ist aber wirklich so!)

Mit dem geschilderten Effekt neigen also alle Reihenschlussmotoren dazu, nach Überwindung des Losbrechmomentes einen gewissen Spurt hinzulegen. Von großen Reihenschlussmaschinen ist sogar bekannt, dass sie ohne die benötigte Last regelrecht "durchgehen" können, d.h., dass die Drehzahl bis in unzulässige Bereiche steigen kann, einem die Maschine also regelrecht um die Ohren fliegen kann, wenn nicht Maßnahmen zur Drehzahlbegrenzung getroffen werden.

Viele Grüße

Thomas


Folgende Mitglieder finden das Top: Blechnullo und Nebenbahn
 
t.horstmann
Beiträge: 1.248
Registriert am: 27.10.2010

zuletzt bearbeitet 06.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#23 von Blechnullo , 06.06.2019 13:20

Hallo Thomas,

Zitat von t.horstmann im Beitrag #22
Mit dem geschilderten Effekt neigen also alle Reihenschlussmotoren dazu, nach Überwindung des Losbrechmomentes einen gewissen Spurt hinzulegen. Von großen Reihenschlussmaschinen ist sogar bekannt, dass sie ohne die benötigte Last regelrecht "durchgehen" können, d.h., dass die Drehzahl bis in unzulässige Bereiche steigen kann, einem die Maschine also regelrecht um die Ohren fliegen kann, wenn nicht Maßnahmen zur Drehzahlbegrenzung getroffen werden.


und aus diesem Grund erschuf man den Doppelschlussmotor! (auch Verbund- oder Compound-Motor genannt)
Er vereinigte die Vorzüge beider Motorarten.

Große Reihenschlussmotoren müssen auch aus diesem Grund fest mit der Last verbunden sein, also Riemen etc. ist tabu !

Gruß von der Saar.

Rolf


Folgende Mitglieder finden das Top: Nebenbahn und t.horstmann
Nebenbahn hat sich bedankt!
 
Blechnullo
Beiträge: 1.136
Registriert am: 25.12.2014

zuletzt bearbeitet 06.06.2019 | Top

RE: Märklin RS66/12900 Motor läuft nicht

#24 von Nebenbahn , 06.06.2019 15:54

Hallo Leute,
recht herzlichen Dank für die Ausführungen. Das war sehr aufschlussreich!! Neben meinem (überschaubaren) Märklin-Original-Fuhrpark hatte ich günstig zwei Gehäuse erstanden und diese mit Fahrwerken von ETS ausgerüstet. Funktioniert zwar gut, hat aber natürlich nicht den Reiz der originalen "Gesamtpakets". Werde wohl mal versuchen eine günstige Lok zu erwerben, um mich mal mit den Innereien des Märklin-Antriebs vertraut zu machen. Habe hier schon einige Beiträge zu Bürsten, Kollektoren und Co. gesehen und denke das ist schon eine Wissenschaft für sich....
Beste Grüße
Jürgen


Blechnullo findet das Top
 
Nebenbahn
Beiträge: 13
Registriert am: 17.03.2019


RE: Märklin RS66/12900 Motor läuft nicht

#25 von Eisenbahn-Manufaktur , 11.06.2019 14:52

Hallo Leute!

Und nun?

Immer wieder die gleiche Scheiße mit DHL!

Das Paket mit den beiden Loks ging am Donnerstag vormittag raus, dann verirrte es sich, und jetzt ist der Status seit Samstag eingefroren:

DHL Sendung

Sendungsnummer 00340434220438932081

Status am Sa, 08.06.2019 09:09 Uhr:
Die Sendung wurde leider fehlgeleitet. Gegebenenfalls verzögert sich dadurch die Zustellung.

Hilfe zu dieser Sendung

Vermutlich konnte die Sortieranlage eine erforderliche Information auf der Sendung nicht lesen oder zuordnen. Es besteht die Möglichkeit, dass Ihre Sendung fehlgeleitet und auf ein falsches Zustellfahrzeug geladen wurde. In diesem Fall kann es zu einer Verzögerung von 1-2 Tagen kommen. Bitte haben Sie Verständnis und beobachten Sie die DHL Sendungsverfolgung.

Detaillierter Sendungsverlauf

Sa, 08.06.2019 09:09 --
Die Sendung wurde leider fehlgeleitet. Gegebenenfalls verzögert sich dadurch die Zustellung.
Fr, 07.06.2019 14:47 Neuwied
Die Sendung ist in der Region des Empfängers angekommen und wird im nächsten Schritt zur Zustellbasis transportiert.
Do, 06.06.2019 10:52 --
Die Sendung wurde vom Absender in der Filiale eingeliefert.




Ich überlege inzwischen, ob ich überhaupt noch Reparaturen annehme, bei denen der Postweg unumgänglich ist. Ist doch total peinlich, wenn sich der Besitzer des reparieren Teils wie ein Schneekönig auf die Ankunft desselben freut, und ich ihm mitteilen muß, daß leider die "Fachkräfte" von DHL sein Paket mal wieder ins Nirwana geschossen haben.

Ich würde mich ja nicht so aufregen, wenn es der erste Ärger mit DHL wäre, den ich habe, aber inzwischen fällt das bei mir schon unter den Begriff "Normal"!


Man nehme ein Stück Blech, und schneide alles weg, was nicht nach Lokomotive aussieht!

Klaus


 
Eisenbahn-Manufaktur
Beiträge: 4.755
Registriert am: 11.02.2012


   

Bahnübergang 2195 /1929 Seite 23
Instandsetzung Fahrwerk von grüner E 66/12920

Xobor Ein eigenes Forum erstellen
Datenschutz