RE: Auch von Fleischmann: Die V 200 035

#26 von 64krokodil , 28.03.2011 15:23

Hallo Dennis,

anbei die Bilder der Verkabelung.Würde mich freuen,wenn es Dir hilft.









Gruß,Jürgen


 
64krokodil
Beiträge: 336
Registriert am: 23.09.2007


RE: Auch von Fleischmann: Die V 200 035

#27 von Ochsenlok , 28.03.2011 15:40

Hallo Jürgen,

vielen herzlichen Dank für die schnelle Hilfe!!!
Damit kann ich hoffentlich die ganze Motorverkabelung neu aufbauen. Es ist tatsächlich alles vertauscht!

Viele Grüße
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010


RE: Auch von Fleischmann: Die V 200 035

#28 von dieKatze , 28.03.2011 16:50

Puuh,

das ging mir jetzt zu schnell, ich war zwei Tage nicht hier. Also ich verstehe richtig, daß die Lok exakt "verkehrtherum" verkabelt war aber trotzdem "richtigherum" fuhr? Wenn ja, warum umlöten? Ich bin bei den 53er Motoren ganz speziell ängstlich was die Magneten angeht und würde diese nicht ohne Not von den Metallschalen trennen, ich fürchte da geht Magnetkraft verloren, eventuell sind die Schalen mitmagnetisiert. Hast Du den Istzustand vor der Zerlegung dokumentiert? Oder habe ich das alles falsch verstanden?

Meine sieht genauso aus wie die von 64krokodil, aber wo ich sie schon in der Hand hatte bekommste dieselben Bilder eben nochmal...





Der Stempel ist ebenfalls an der Pufferbohle, sieht aus wie /0..., kein Stempel am Motor, Frontfensterrahmen nicht in silber, helles Dach. Die Bodenschraube hatte ich eben auch mal draussen und das Aufspreizen ging tatsächlich nicht, aber ich habe nicht weiter geforscht weil ich nicht mit den Griffstangen anfangen wollte.











Schönen Gruß,

Ralf


 
dieKatze
Beiträge: 1.260
Registriert am: 30.06.2007

zuletzt bearbeitet 06.03.2022 | Top

RE: Auch von Fleischmann: Die V 200 035

#29 von Ochsenlok , 28.03.2011 17:14

Hallo Ralf,

vielen Dank auch für Deine Bilder. Übrigens hast Du den gleichen Stempel 15/0 unter der Pufferbohle, was mich etwas beruhigt; ich dachte schon, ich hätte ein Ersatzteillager gekauft...
Ich habe bisher noch nichts zerlegt am Magnet, weil ich auch noch etwas "Schiss" hatte, vorher mache ich nochmals eine genaue Bestandsaufnahme und prüfe die Stromläufe.
Tatsache ist aber, dass das Massekabel (von der unisolierten Seite) am Motor rechts angelötet ist und die Lok richtig rum läuft. Ich versuche nun den vorhandenen Verhau sauber neu zu verkabeln wie er ist und die fehlenden Kabel nachzurüsten, und schaue dann ob alles richtig läuft. Dann baue ich nichts am Magnet und Polschuhen auseinander. (wie Du schon sagts, wenn es doch läuft....)

Anbei noch ein Foto vom Innenleben des Bodenblechs mit den Sprengringen:



Da wäre mit Gewalt alles kaputtgebrochen! Manchmal müsste man halt vorher wissen, wie´s innendrin aussieht.
Aber bei 1341 ging´s nur mit dem Spreizen auf!

Viele Grüße
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010


RE: Auch von Fleischmann: Die V 200 035

#30 von dieKatze , 28.03.2011 17:39

Hallo Dennis,

danke für das Bild. Erschreckende Konstruktion...genau wie die geclipsten Metallteile. Manchmal waren sie eben doch wahnsinnig.
Obwohl, es ist natürlich nicht fair heute darüber zu richten, wer weiß welche Gründe es damals gegeben haben mag es genau so und nicht anders zu machen.



Schönen Gruß,

Ralf


 
dieKatze
Beiträge: 1.260
Registriert am: 30.06.2007


RE: Auch von Fleischmann: Die V 200 035

#31 von Georg , 28.03.2011 18:44

Zitat von dieKatze
...Ich bin bei den 53er Motoren ganz speziell ängstlich was die Magneten angeht und würde diese nicht ohne Not von den Metallschalen trennen, ich fürchte da geht Magnetkraft verloren, eventuell sind die Schalen mitmagnetisiert.



Ralf, die Metallschalen sind nicht magnetisch. Da steckt allenfalls ein wenig Restmagnetismus drin. Der Magnet bei dem alten 53er Motor ist ein quaderförmiger Magnet. Ich habe mal einen aus der Fleischmann 01 vermessen. Der Abstand zwischen den Jochen beträgt 23 mm. Das nennt man die Höhe eines Magneten. Die Fläche, die auf den Jochen aufliegt, ist 15 x 10 mm. (Länge und Breite) Man kann den Magneten neu magnetisieren, wie das geht ist hier beschrieben:

http://www.leomeyer.de/curiosities/physi...gnetisieren.htm

Bei einem quaderförmigen Magneten braucht man nur eine Spule darum wickeln. Aber in der Regel hat man weder ein geeignetes Netzteil, noch einen so großen Kondensator zur Hand. Da allerdings neu magnetisierte Magnete im Laufe der Zeit wieder ihre Magnetkraft verlieren, sollte man sich doch einen neuen Magnet besorgen, zumal ein neuer Magnet in der Größe für Modelleisenbahnmotore eigentlich ein "Cent-Artikel" ist. Aber das "gewußt von wo" (sprich: die Beschaffungskosten) machen den Magnet dann doch etwa teurer. Daher sollte man sich überlegen, ob man sich einige auf Lager legt.

Da heutige Magnete wesentlich kräftiger sind, kann der Ersatzmagnet vom Volumen her kleiner sein. Es muß auch nicht unbedingt ein quaderförmiger Magnet sein. Ein runder Stabmagnet wie er in den Trix Umbauloks in den1950ern eingebaut wurde, tut es genauso. Der Original Trix-Magnet hat einen Durchmesser von 8mm und eine Höhe von 24 mm. Schwieriger wird es, die genau passenden Höhe zwischen den Motorjochen zu finden. Der Magnet sollte stramm zwischen den Jochen sitzen. Die von mir gemessenen Höhe von 23 mm des 53er Fleischmann-Motors bzw. 24 mm des Trix-Motors sind kein heutiges Standardmaß. Entweder man besorgt sich einen Magnet von 25 mm Länge und schleift da mühevoll 1 bis 2 mm ab. Achtung Absägen geht nicht! Magnete sind sehr, sehr hart! Wenn sie auf Fliesenfußboden fallen, können sie sogar zerbrechen. Oder man nimmt einen Magnet von nur 20 mm Länge und füllt die fehlende Länge mit Eisenstücken auf.

Hier z.B. ein Angebot:

http://www.magnet-shop.net/Neodym-Magnet...ckel::1148.html

Es gibt keine Mindestbestellmenge.

Und: wenn der Motor falsch herum läuft, einfach Magnet umdrehen.

Viele Grüße Georg


Georg  
Georg
Beiträge: 1.148
Registriert am: 08.08.2007

zuletzt bearbeitet 28.03.2011 | Top

RE: Auch von Fleischmann: Die V 200 035

#32 von Ochsenlok , 28.03.2011 21:14

Hallo alle miteinander,

dank der Bilder von Ralf und Jürgen habe ich die V 200 wieder zum Laufen gebracht, ohne den Magneten drehen zu müssen.
Der Verpolungsfehler war irgendwie doppelt vorhanden: erstens am Motor die Bürstenkontakte über Kreuz verlötet und zweitens am stromabnehmenden Drehgestell die Kabel vertauscht.
Dadurch fuhr die Lok in der richtigen Richtung. Kann nicht sein, meint man, da dann am Motor ein Masseschluss vorliegt? Hab ich auch gedacht, aber das Bürstenschild war massefrei gemacht, so dass von keiner Bürstenhülse aus Durchgang zum Fahrgestell vorhanden war.
Die Drosselspule und die fehlenden Verkabelungen habe ich eben erst zusammengelötet.
Jetzt läuft sie so weich wie vorher (eigentlich unüblich für diesen Motor ??? )

Nachdem die Elektrik und Antriebstechnik jetzt wieder klappt, kann ich mich ja demnächst an das Äußere von Vrau 200 geben, wenn sie schon mal so entblättert vor mir liegt. Dabei möchte ich natürlich alles möglichst unverändert lassen, nur etwas reinigen und wieder zusammenbauen.

Also bis demnächst und nochmals vielen Dank für Eure Hilfsbereitschaft! (Das ist es doch, was dieses Forum so einzigartig macht!)
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010

zuletzt bearbeitet 28.03.2011 | Top

RE: Auch von Fleischmann: Die V 200 035

#33 von Ochsenlok , 29.03.2011 20:48

Hier noch ein Nachtrag zu obiger Reparatur mit Bildern:

So sieht mein Drahtverhau jetzt aus:

Man muss es tatsächlich genau so machen wie auf den Bildern von Ralf und Jürgen, da sehr wenig Platz zwischen Gehäuse und Motorgestell bleibt. Vor allem die Drosselspule kämpft gleichzeitig mit Gehäuse, Drehgestelllager (Blende mit Federung usw., hier nicht montiert) und Motor! Danke nochmals für die Vorlagen!


Wie eng es dort zugeht, kann man schön auf diesem "Luftbild" sehen. Es gibt nicht umsonst eine Aussparung in der Schürze rechts, die geht millimetergenau an der linken Bürstenkappe vorbei.
Normalerweise kann man das ja so nicht sehen. Aber wenn die Griffstangen schon mal alle verbogen sind, fährt V200 halt "oben_ohne".


Glücklicherweise war heut´ Cabriowetter!! Hat jemand schon mal GFN 1381 so fahren gesehen?


Und hier also ein Zielfoto des fahrenden Untergestells samt luxuriosem Begleitzug.

Übrigens: ich hab Bart´s Tipp ausprobiert: wenn man den Magnet um die Fahrzeuglängsachse dreht, fährt die Lok tatsächlich andersrum ! Bei Drehung um die Hochachse, was natürlich viel einfacher geht, weil man die Polschule nicht abziehen muss, ändert sich nichts.
(Bei Dampflokomotiven muss man bekanntermaßen ja auch die Kohlen um die Längsachse drehen und dann ins Feuerloch schieben, damit man rückwärts fährt! )

Achtung! Man darf nur den Magnet drehen, nicht etwa auch die Polschuhe mitdrehen (das wäre zu einfach!) Grund: Nur im unteren Polschuh ist ein Gewinde für die Motorbefestigung (größere Schlitzschraube von unten).

Viele Grüße an alle interessierten Mobakollegen
Fortsetzung folgt
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010

zuletzt bearbeitet 29.03.2011 | Top

RE: Auch von Fleischmann: Die V 200 035

#34 von Ochsenlok , 04.04.2011 19:23

Hallo zusammen,

es fehlt noch der Zusammenbau des guten Stücks.
Nach der erfolgreichen Probefahrt der beiden Fahrgestelle wurde noch das Äußere der Lok etwas aufpoliert; ein paar Schriftzüge leicht gemake-upt (dank der erhabenen Schrift ganz einfach bei ruhiger Hand und dickflüssiger Farbe). Die seitlichen verkratzten Cellonscheiben wurden als Mustervorlage für neue aus transluzentem PVC verwendet. Die Führerstandsverglasung ist noch original.
Die ausgebauten Griffstangen wurden (vom Flugrost gereinigt) mit den Schürzen und Cellonscheiben wieder mit dem Gehäuse zusammengefügt.

Dann die Verdrahtung von vorne nach hinten über dem Bleigewicht hindurchgeschoben; Beleuchtungseinsätze wieder montiert. Dann das Antriebsdrehgestell eingesetzt.


Die Diodenplatine muss hier noch an das Gehäusedach angeschraubt werden.

Zum Schluss noch die Kontakte an das Laufgestell anschrauben und komplettes Drehgestell einsetzen. Darauf achten, dass man die bunten Kabel nicht zu sehr hinter den Cellonscheiben sieht.


So, jetzt kann die Lastprobefahrt beginnen. Durch Rückbau auf nur einen Haftreifen, der jetzt nur noch auf der Masseseite sitzt, und Wiederanschluss der Schleifkontakte auf der Isolierseite (da war das Kabel überhaupt nicht mehr vorhanden, wohl wegen des verpolten Anschlusses) hat die Lok jetzt hervorragende Laufeigenschaften ohne irgendwelche Kontaktstörungen; der Rechteckmotor arbeitet ungewohnt weich. Die Zugeigenschaften sind gut; schließlich hat man ja genug Masse an Bord!

Wie schon gesagt, eigentlich war die 1381 ein Rückfall in längst überstanden geglaubte Zeiten, aber ich bin irgendwie jetzt froh, Klarheit zu haben: das mit der Heilung vom Virus wird nix mehr.

Viele Grüße
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010


RE: Auch von Fleischmann: Die V 200 035

#35 von volvospeed , 27.05.2011 19:29

Hi zusammen,

das letzte Bild ist sehr hilfreich. Hatte gestern meine V200 zwecks Reinigung zerlegt und dabei ist mir der Messingabstandsbolzen herausgefallen. Nun wollte ich das Mittelteil abmachen, um den Bolzen wieder hineinzufrimmeln, wußte aber nicht wie. Nun weiß ich es. Nochmals danke


Mit freundlichen Grüßen
Manuel

Forum : http://www.make-moba.de jetzt neu gestaltet

mein YT Kanal https://www.youtube.com/user/truckspeed/videos


 
volvospeed
Beiträge: 3.385
Registriert am: 10.01.2011


RE: Auch von Fleischmann: Die V 200 035

#36 von foxkilo ( gelöscht ) , 28.05.2011 10:59

Was für ein Messingdistanzstück? Wo sitzt das und wie sieht das aus?

Entschuldigt bitte meine Neugier, aber ich habe leider keine Teile-/Expolsionszeichnung der 200.

Gruß
Mario


foxkilo

RE: Auch von Fleischmann: Die V 200 035

#37 von adlerdampf , 28.05.2011 15:07

Hallo Mario, hallo Leute,

das genannte Messing-Distanzstück ist zwischen Lokgehäuse und Lokunterboden und wird mit der Schraube im Unterboden gehalten. Dieses Distanzstück gibt es aber nur in der "neuesten" Versin dieser V200. Die älteren Varianten haben dies nicht. Stattdessen ist dort ein Balastgewicht mit einer Tülle bis zum Gehäusegewinde. Nachdem man bei den neueren Varianten dieses Balastgewicht eingespart hatte, mußte verhindert werden, daß durch zu festes Anziehen der Gehäuseschraube das Bodenblech verbogen wird. Von Außen ist dies jedoch nicht zu erkennen.


Welche Variante man hat ist aber schon äußerlich erkennbar, an der Farbe des Daches.
Die älteste ist die mit dem dunklen Dach, die "jüngste" die mit dem hellen Dach und hervorgehobenen Abgasgittern.
Die rechte und die mittlere habe ein Balastgewicht in der Mitte und haben daher auch nur zwei Haftreifen. Die linke hat dieses Gewicht nicht und daher eben dieses Distanzstück und vier Haftreifen.


Herzlich gegrüßt aus der heimlichen Bierhauptstadt Deutschlands, Kulmbach
Karsten


Fleischmann H0, die einzig wahre Gleichstrombahn


 
adlerdampf
Beiträge: 3.137
Registriert am: 10.03.2010

zuletzt bearbeitet 28.05.2011 | Top

RE: Auch von Fleischmann: Die V 200 035

#38 von volvospeed , 30.05.2011 00:49

@foxkilo

Bei meiner V200 ist ein MS-Distanzstück zwischen dem Gehäuse und dem Mittelteil. Da ich am Anfang auch nicht wußte wie man die Lok öffnet drehte ich im Boden die Schraube auf und das Teil fiel mir entgegen. Das Einsetzen des Teil ging nur nachdem ich auf einer Seite die Griffstangen herausnahm. Wenn ich das nächste Mal die Lok öffne werde ich ein Bild davon machen. Leider bekomme ich das Teil nicht ohne die Lok zu öffnen fotografiert. Übrigens, hat meine Version schon den Rundmotor und ein hellgraues Dach, sowie die Scheibenwischer und abgesetzte Fensterrahmen ( Version, wie auf dem letzten Bild von Adlerdampf ganz links )


Mit freundlichen Grüßen
Manuel

Forum : http://www.make-moba.de jetzt neu gestaltet

mein YT Kanal https://www.youtube.com/user/truckspeed/videos


 
volvospeed
Beiträge: 3.385
Registriert am: 10.01.2011

zuletzt bearbeitet 30.05.2011 | Top

RE: Auch von Fleischmann: Die V 200 035

#39 von Thomas der PIKO-Fan , 21.07.2012 16:36

Hallo,

seit ein paar Monaten bin ich auch im Besitz einer alten Fleischmann V200. Die Lok hatte ich hier im Forum als Bastellok günstig erstanden mit dem Ziel sie wieder zum laufen zu bringen. Nur komme ich da nicht so recht weiter. Wenn die Lok auf den Gleisen steht und man am Trafo dreht gibt es Kurzschluss. So stand es auch in der Verkaufsbeschreibung. Hebe ich die Lok an einer Seite an, so dass das Motordrehgestell keinen Kontakt mehr mit den Schienen hat dreht der Motor sauber in beide Richtungen. Auch das Licht funktioniert. Die Verkabelung scheint auch zu passen, ich vermute den Fehler im Laufwerk. Woran kann das liegen? Und bekommt man irgendwo für das Modell noch passende Bügelkupplungen?

Gruß Thomas


H0-Zweileiter DR Epoche III+IV


 
Thomas der PIKO-Fan
Beiträge: 174
Registriert am: 04.05.2010


RE: Auch von Fleischmann: Die V 200 035

#40 von dieKatze , 21.07.2012 19:34

Hallo Thomas,

also Diagnose ohne Bilder ist schwierig, aber ich vermute den Fehler durchaus in der Verkabelung. Wenn alle Lötstellen original, also matt und oxidiert aussehen würde ich ersteinmal die beiden Radschleifer des antriebslosen Drehgestells vertauschen! Kling blöde, ist aber ein beliebter Fehler und passt irgendwie verdammt gut zu Deiner Beschreibung. Läuft die Lok richtigherum? Passt der Lichtwechsel zur Fahrtrichtung? Wenn bereits in der Lok gefummelt wurde dann den Radschleifer des angetriebenen Drehgestells loslöten und Motor mal nur vom Laufdrehgestell versorgen lassen und gucken was passiert.
Mechanische Kurzschlußquellen im Motordrehgestell ausschließen, lose Kabelenden oder so. Fotos machen, hier einstellen und abwarten, irgendjemand findet den Fehler...



Schönen Gruß,

Ralf


 
dieKatze
Beiträge: 1.260
Registriert am: 30.06.2007


RE: Auch von Fleischmann: Die V 200 035

#41 von Ochsenlok , 21.07.2012 20:06

Hallo Thomas,

so ähnlich ist es mir auch ergangen mit meiner V200 (siehe weiter oben in diesem Thread).

Damit Du nicht so lange suchen musst: hier ist die Verkabelung, die schließlich den Kurzschluss aufgelöst hat. Brauchst Du einfach nur nachzukontrollieren.

Das Bild zeigt die isolierte Seite beider Drehgestelle.

Mit etwas Fingerspitzengefühl kriegt man auch ohne Ausbau der "Bodenplatte" das antriebslose Drehgestell oder zumindest die Kabel und Schleifkontakte in der Gehäusemitte durchgeschoben, so dass man die komplette Verkabelung samt Drehgestellen auch außerhalb des Gehäuses testen kann.

Viel Spass damit
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010


RE: Auch von Fleischmann: Die V 200 035

#42 von Thomas der PIKO-Fan , 22.07.2012 09:57

Hallo Ralf und Dennis,

vielen Dank für Eure Antworten. Mit Bilder hochladen ist in diesem Forum so eine Sache, ich mag es nicht meine Fotos über irgend welche externen Bilderserver einzubinden wo man eigentlich nie so richtig weiß wo die landen bzw. gespeichert sind...

Das hilft mir auf jeden Fall weiter, ich werde mir die Verkabelung noch mal vornehmen. Original ist die zum größten Teil wohl nicht mehr, da hat schon Jemand gebastelt. Die Lok ist aber auch ziemlich bespielt und sicher in den vergangenen Jahrzehnten durch viele (Kinder-) Hände gegangen bzw. dürfte so einige Kilometer auf Modellbahngleisen abgespult haben.
Ach so, Fahrtrichtng sowie Lichtwechsel stimmen mit der am Trafo gewählten Richtung überein.
Kann der Kurzschluss auch durch Kontakt der Radsätze mit dem Mittelteil der Drehgestelle kommen? Also das Teil welches von unten ans Drehgestell gesetzt ist mit der Nachbildung der Bremssohlen und Bremszylinder. Anfangs fuhr die Lok nämlich auf der Geraden noch, aber wenn es in einen Gleisbogen ging blieb sie stehen und es gab Kurzschluss.

Gruß Thomas


H0-Zweileiter DR Epoche III+IV


 
Thomas der PIKO-Fan
Beiträge: 174
Registriert am: 04.05.2010


RE: Auch von Fleischmann: Die V 200 035

#43 von Ochsenlok , 22.07.2012 10:29

Hallo Thomas,

wie man auf dem unteren Bild erkennt (diese Ansicht sieht man normalerweise ja nie!)

geht es bei Kurvenfahrt am Motordrehgestell verdammt eng zu. Nachdem ich meinen Kurzschluss beseitigt und alles richtig verkabelt hatte, war bei mir auch das Problem, dass es bei Kurvenfahrt immer noch funkte.
Das lag daran, dass die auf dem obigen Bild rechte Motorbürstenkappe bzw. deren Lötfahne an der Stelle, wo die Drosselspule angelötet ist. in LInkskurven so weit nach außen schwenkte, dass sie mit dem Gehäuse in Kontakt kam. Der untere Gehäuseteil (graue Schürze) ist deswegen hier wie man sieht stark ausgespart.

Ich glaube nicht, dass die Drehgestellblende mit den Rädern in Kontakt kommen kann, sonst würde das häufiger (auch bei anderen Loks der Bauserie) passieren, es sei denn, es wäre falsch montiert. (Kann man aber eigentlich nicht falsch montieren). An einem Drehgestell (motorloses) ist wegen der "Dreipunktauflage" sogar eine gewisse Kippbeweglichkeit konstruktionsseitig vorgesehen, die aber kurzschlussfrei funktionieren muss. Außerdem würde man bei voller Fahrt blaue Funken sehen, wenn die ziemlich frei liegenden Räder der V200 hier Kurzschlüsse produzieren würden.
Also schau mal, dass alle Lötfahnen und andere blanke Stellen der Verkabelung sicher und platzsparend montiert sind. Vielleicht liegt es schon da dran.

Viele Grüße und Glück bei der Suche
Dennis


 
Ochsenlok
Beiträge: 2.702
Registriert am: 03.04.2010

zuletzt bearbeitet 22.07.2012 | Top

RE: Auch von Fleischmann: Die V 200 035

#44 von Empedokles , 22.07.2012 21:56

Bei meinem Altmetall habe ich mir manchmal damit beholfen, dass ich an den Kurzschluss-verdächtigten Teilen ein Streifchen Isolierband untergeklebt habe (z.B. auf den Innenseiten der Drehgestellblenden oder so ähnlich).
Und, wie schon oben gesagt, auf den korrekt gepolten Einbau von Schleifern und auf das evtl. Nichtvergessen von Isolierringen kommt es beim Fleischmann- (und HAG-) Altmetall ernstlich drauf an.

Empedokles


 
Empedokles
Beiträge: 425
Registriert am: 02.01.2009

zuletzt bearbeitet 22.07.2012 | Top

RE: Auch von Fleischmann: Die V 200 035

#45 von ricard , 23.08.2012 14:07

Die V200 035, ist sie nicht Teil der Vorgängerserie mit etwas bulliger Nase als die nachvolgender Loks, die Fleischmann mit der 1384/4235 abgebildet hat? Wenn es so ist, gab es vielleicht nicht so viele Loknummern. Oder ist die bulliger Nase der Fleischmann Gußlok eigentlich ein Fehler?


ricard  
ricard
Beiträge: 132
Registriert am: 03.12.2009


RE: Auch von Fleischmann: Die V 200 035

#46 von Gelöschtes Mitglied , 23.08.2012 16:56

Zitat von ricard im Beitrag #45
Oder ist die bulliger Nase der Fleischmann Gußlok eigentlich ein Fehler?


V200 002


zuletzt bearbeitet 24.08.2012 18:54 | Top

RE: Auch von Fleischmann: Die V 200 035

#47 von pete , 23.08.2012 21:10

Hallo Bart,

schönes Bild, aber das ist nicht das Vorbild der Fleischmannlok, denn die V200 002 ist noch eine Vorserienlok, die sich von der Serienlok doch unterscheidet. Wollte nur mal ein bisserl korinthenkacken.

Gruß,
Peter


rot geschrieben=Adminaussage,grün geschrieben=Moderatorenhinweis,ansonsten Usermeinung ...

Trix Express, Guß und Blech - Fleischmann Spur 0 - alte Wikingautos


 
pete
Beiträge: 12.098
Registriert am: 09.11.2007

zuletzt bearbeitet 23.08.2012 | Top

RE: Auch von Fleischmann: Die V 200 035

#48 von Gelöschtes Mitglied , 24.08.2012 06:02

Zitat von pete im Beitrag #47
..............die V200 002 ist noch eine Vorserienlok, die sich von der Serienlok doch unterscheidet..............



Optisch unterscheiden sie sich von der Vorserie durch andere (ovale) Lampen und zusätzliche Lufteinlassgitter über den Lampen.



RE: Auch von Fleischmann: Die V 200 035

#49 von pete , 24.08.2012 09:03

Zitat von aus_usa im Beitrag #48
Zitat von pete im Beitrag #47
..............die V200 002 ist noch eine Vorserienlok, die sich von der Serienlok doch unterscheidet..............



Optisch unterscheiden sie sich von der Vorserie durch andere (ovale) Lampen und zusätzliche Lufteinlassgitter über den Lampen.


und Klappenanordnung und Dachlüfter ...


rot geschrieben=Adminaussage,grün geschrieben=Moderatorenhinweis,ansonsten Usermeinung ...

Trix Express, Guß und Blech - Fleischmann Spur 0 - alte Wikingautos


 
pete
Beiträge: 12.098
Registriert am: 09.11.2007


RE: Auch von Fleischmann: Die V 200 035

#50 von Gelöschtes Mitglied , 24.08.2012 16:37

Zitat von pete im Beitrag #49

und Klappenanordnung und Dachlüfter ...



Ja, das ist was...........

V200 033


zuletzt bearbeitet 24.08.2012 18:55 | Top

   

kleine Beute Moba-Börse Bremen
1300er verformtes Gehäuse

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz