RE: Auch von Fleischmann: Die V 200 035

#51 von Thomas der PIKO-Fan , 14.10.2012 17:54

Zitat von Thomas der PIKO-Fan im Beitrag #39
Hallo,

seit ein paar Monaten bin ich auch im Besitz einer alten Fleischmann V200. Die Lok hatte ich hier im Forum als Bastellok günstig erstanden mit dem Ziel sie wieder zum laufen zu bringen. Nur komme ich da nicht so recht weiter. Wenn die Lok auf den Gleisen steht und man am Trafo dreht gibt es Kurzschluss. So stand es auch in der Verkaufsbeschreibung. Hebe ich die Lok an einer Seite an, so dass das Motordrehgestell keinen Kontakt mehr mit den Schienen hat dreht der Motor sauber in beide Richtungen. Auch das Licht funktioniert. Die Verkabelung scheint auch zu passen, ich vermute den Fehler im Laufwerk. Woran kann das liegen? Und bekommt man irgendwo für das Modell noch passende Bügelkupplungen?

Gruß Thomas

Hallo,

heute hatte ich endlich mal Zeit und Lust und habe mir noch mal meine V200 vorgenommen. Ihr hattet Recht, die Verkabelung war völlig verbastelt und falsch. Ich habe anhand Eurer Fotos die Verkabelung komplett neu gemacht, die Lok vorher zerlegt und gründlich gereinigt. Dann alles neu geschmiert und zusammengebaut - nun läuft die Lok wieder wie ein Uhrwerk. Bügelkupplungen habe ich ihr auch gleich noch spendiert.
Also noch mal vielen Dank für Eure Hilfe mit den vielen Hinweisen, Tipps und Bildern!

Gruß Thomas


H0-Zweileiter DR Epoche III+IV


 
Thomas der PIKO-Fan
Beiträge: 174
Registriert am: 04.05.2010


RE: Auch von Fleischmann: Die V 200 035

#52 von vwlucas , 29.06.2014 17:50

Hallo,

Ich habe eine neue Version gefunden des V200 035.
Das Dach ist Grau Metallic.
Die Lok hat noch keine fiktiven Scheibenwischer



Die ganze Familie
endlich ... ein Teil der V200-Familie



Mfg,


Für mich ist Fleischmann immer Recht!
Selbst wenn er falsch ist.


 
vwlucas
Beiträge: 504
Registriert am: 05.01.2013


RE: Auch von Fleischmann: Die V 200 035

#53 von *3029* , 29.06.2014 18:13

Hallo Lucas,

interessant zu hören -
und schön das Familienfoto

Leider sind die Dächer bei den Fotos auf EBay
oft schwierig zu erkennen/unterscheiden.

Mit der V 200 hat Fleischmann eine gute Lok
im Programm gehabt, damals für DM 37,50,
dafür musste man eine Weile sparen.

Viele Grüsse

Hermann



 
*3029*
Beiträge: 12.160
Registriert am: 24.04.2012


RE: Auch von Fleischmann: Die V 200 035

#54 von wodi2005 , 02.05.2018 14:10

Hall, mein Name ist Wolfgang , 55 Jahre alt und ich bin hier neu ( Anfänger im Modelleisenbahn Bau).
Ich habe fast das gleiche Problem.
Habe die Kabel wie auf den Bildern gelötet, Testlauf ohne Rahmen und Gehäuse, alles klasse.
Rahmen und Gehäuse dran und nichts geht mehr. Weiß nicht was ich verkehrt mache.

LG.
Wolfgang


wodi2005  
wodi2005
Beiträge: 2
Registriert am: 02.05.2018


RE: Auch von Fleischmann: Die V 200 035

#55 von adlerdampf , 02.05.2018 21:06

Hallo Wolfgang,

ein herzliches Willkommen hier bei uns.
Mach bitte folgende Versuche:
Läuft der Motor wenn die Lok nicht auf dem Gleis steht? Also Drähte an die Räder halten.
Läuft der Motor wenn die Lok ohne Gehäuse auf dem Gleis steht, also nur mit Rahmen?
Läuft der Motor ohne Gehäuse und ohne Rahmen wenn der Rest auf dem Gleis steht?
Im Zweifelsfall alle Drähte ablöten und dann einzeln Stück für Stück wieder dran.
Dazu Motor und Laufdrehgestell ohne Drähte mit dem Lokrahmen zusammenbauen. Danach die Drähte wieder ablösten. Nach jedem Löten den Trafo aufdrehen und prüfen ob Kurzschluss, gar nichts oder Laufen.

Gruß Karsten


Herzlich gegrüßt aus der heimlichen Bierhauptstadt Deutschlands, Kulmbach
Karsten


Fleischmann H0, die einzig wahre Gleichstrombahn


 
adlerdampf
Beiträge: 3.137
Registriert am: 10.03.2010


   

kleine Beute Moba-Börse Bremen
1300er verformtes Gehäuse

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz