Piko VT 137 Bakelit läuft nicht los

#1 von Wagensammler6172 , 18.05.2012 16:51

Hallo,

Ich habe einen alten VT 137 von Piko (gleiches Motordrehgestell wie in den E46). Wenn ich ihn auf die Gleise stelle, fährt er (meistens) nicht los. Wenn ich Ihn dann anschiebe, beginnt der Motor sich zu drehen und der Zug zu laufen (mit mäßiger Geschwindigkeit). An den Kohlen tritt Funkenbildung auf (weiß nicht, ob das normal ist).
Hat vielleicht jemand eine Ahnung, woran das Problem liegen könnte?

Grüße,
Heiner


Wagensammler6172  
Wagensammler6172
Beiträge: 676
Registriert am: 16.10.2010


RE: Piko VT 137 Bakelit läuft nicht los

#2 von telefonbahner , 18.05.2012 18:07

Halo Heiner,
mußt du deinen "Patienten" mit Druck (so das sich die Räder drehen ) oder nur leicht (wegen evtl. schlechter Kontaktgabe) anschieben ?
Funkenbildung an den Kohlen ist nicht der Normalzustand. Dafür gibt's aber viele verschiedene Gründe.
1. Der Kollektor ist verschmutzt oder schon sehr abgenutzt so das die Kohlen nicht mehr vollflächig aufliegen und
erst durch den "Schubs" wieder Kontakt geben.
2. Die Kohlen sind schon sehr abgenutzt und damit zu kurz das bedeutet das gleiche wie
3. Die Andruckfedern für die Kohlen haben nicht mehr den nötigen Andruck oder die Kohlen klemmen in den Messingführungshülsen.
4. Die Funkentstörung müsste auch das Kollektorfeuer etwas dämpfen. Sind da die 2 Drosseln und der Kondensator noch i.O.?
5. Das Getriebe ist verharzt oder aus anderen Gründen schwergängig (Flusen o.ä.)
Dann steigt die Stromaufnahme des Motors an und das kann zu dem Kollektorfeuer führen.
Wenn die Stromaufnahme zu groß wird glühen dir die Stromabnehmerfedern an den Radsätzen und/oder die Federn an den Kohlen aus.

Ich hoffe ich konnte dir weiterhelfen, vielleicht hat noch jemand einen Tipp für dich.

Gruß Gerd aus Dresden


 
telefonbahner
Beiträge: 16.731
Registriert am: 20.02.2010


RE: Piko VT 137 Bakelit läuft nicht los

#3 von Wagensammler6172 , 18.05.2012 20:37

Hallo,

Ja, du konntest mir weiterhelfen. Ich muss die Räder etwas drehen, damit der Motor los läuft.
Die Kohlen liegen auch nicht perfekt auf, da der Motor sie schräg abschleift.
Woran kann ich erkennen, ob die Drosseln intakt sind?

Grüße,
Heiner


Wagensammler6172  
Wagensammler6172
Beiträge: 676
Registriert am: 16.10.2010


   

Rehse - E 18 Elektrolokomotive (Basis-Thread)
Piko - BR 55 Bakelit (Basis-Thread)

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz