Lima BR 120

#1 von Prolima , 21.05.2014 14:43

Hallo zusammen.

Mein Neuzugang: eine wunderschöne rote LIMA BR 120 der DB

Modell hat einen Faulhabermotor mit Kardanantrieb auf beide Drehgestelle






Schöne Lok und bis hier klingt alles toll, doch jetzt kommt mein Problem:



Der Deckel von dem einen Antriebskasten springt förmlich nach wenigen Zentimetern Fahrt ab und kurze Zeit später kommt auch die Schnecke nach oben. Die Lok bewegt sich dann gar nicht mehr. Jeder Versuch alles zusammenzusetzen endete damit, daß wieder Deckel abspringt und die Schnecke hinterherkommt. Kleben kommt nicht in Frage.
Der Händler will die Lok ohne Probleme zurücknehmen, aber ich will die Lok noch nicht sofort aufgeben (Schließlich läuft dieses Modell einem nicht alle Tage über den Weg)

Vielleicht hat noch jemand eine gute Idee, sonst werde ich die Lok wohl oder übel morgen zurückbringen.

Viele Grüße

Stephan


 
Prolima
Beiträge: 259
Registriert am: 17.01.2014

zuletzt bearbeitet 21.05.2014 | Top

RE: Lima BR 120

#2 von *3029* , 21.05.2014 16:58

Hallo Stephan,

könnte es sein, dass ein "gewachsenes" Zinkgussteil, sozusagen Zinkpest,
wie von einigen Lima-Loks bekannt, hierfür als Ursache in Frage käme?

Ich besitze die Lima 120 nicht, kenne sie nicht näher, äussere diese Vermutung
einfach mal als evtl. Möglichkeit.

Viele Grüsse

Hermann



 
*3029*
Beiträge: 12.226
Registriert am: 24.04.2012


RE: Lima BR 120

#3 von Prolima , 21.05.2014 17:11

Hallo Herrmann

dank für die Idee, aber wahrscheinlich ist es was anderes. An der Lok ist nirgends Zinkpest zu erkennen.
Der Antriebskasten ist aus Kunststoff und das Schneckengewinde sieht nicht deformiert aus.

Grüße

Stephan


 
Prolima
Beiträge: 259
Registriert am: 17.01.2014

zuletzt bearbeitet 21.05.2014 | Top

RE: Lima BR 120

#4 von herribert73 , 21.05.2014 17:42

Hallo,
Ich nehme an Du hast eine der ersten mit Antrieb auf nur ein Drehgestell? Der Deckel der auch die Schneckenlager halten sollte ist eigentlich wie bei allen Nova Modellen eingeglipst. Wenn der nun im Betrieb hochspringt kann es a, so sein das die Rastnasen nicht rasten, oder aber, und das ist mir bei einer V80 passiert, eines der Zahnräder blockiert und die Schnecke dadurch hochspringt. Es gibt Ersatz, die Adresse kann Dir Erik oder Martin sagen, aber Dusolltest erstmal das Drehgestell ausklinken, die Schnecke demontieren und die Zahnräder auf leichtgängigkeit prüfen. Der Fehler entsteht durch das aufbrechen eines Zwischenzahnrads ( der verwendete Kunstoff hat wohl ein Problem) und äußert sich dadurch das beim händisch durchdrehen des Getriebes plötzlich eine kurze aber scharfe Blockade auftritt. Das währe erst einmal mein Vorschlag.
Gruß
Fred


herribert73  
herribert73
Beiträge: 2.208
Registriert am: 26.11.2009


RE: Lima BR 120

#5 von Prolima , 21.05.2014 21:20

Hallo Fred

Danke für die Info

Die Räder und Zahnräder laufen leichtgängig. Habe auch schon versucht ohne den Antrieb auf dem Drehgestell (bei dem Modell sind beide Drehgestelle angetrieben) zu fahren, macht die Lok leider auch nicht.

Werde wahrscheinlich die Lok zurückgeben, wenn ich nicht weiter komme.

Grüße


 
Prolima
Beiträge: 259
Registriert am: 17.01.2014


RE: Lima BR 120

#6 von Pegasus2009 , 24.05.2014 17:35

Hallo Stephan,

vermutlich sind nur die Rastnoppen des Deckels etwas ausgeleiert. Eine Möglichkeit ist vorsichtig die Rastnoppen zu verbiegen, damit diese beim Einpassen wieder unter Spannung stehen.
Da diese jedoch recht schnell brechen empfiehlt es sich diese vorher etwas anzuwärmen.

Ansonsten kann man auch den Deckel entsprechend mit gut klebenden Isolierband fixieren.

Viele Grüße

Thomas


Pegasus2009  
Pegasus2009
Beiträge: 55
Registriert am: 18.02.2010


RE: Lima BR 120

#7 von Prolima , 29.05.2014 12:16

Hallo Thomas

Danke für den Tipp.
Das könnte klappen, hat beim ersten Versuch schon 10 Minuten funktioniert. Muss jetzt nur ein geeignetes Isolierband besorgen.

Grüße

Stephan


 
Prolima
Beiträge: 259
Registriert am: 17.01.2014

zuletzt bearbeitet 29.05.2014 | Top

RE: Lima BR 120

#8 von konstanz , 29.05.2014 14:43

Zitat von Prolima im Beitrag #7
Hallo Thomas

Danke für den Tipp.
Das könnte klappen, hat beim ersten Versuch schon 10 Minuten funktioniert. Muss jetzt nur ein geeignetes Isolierband besorgen.

Grüße

Stephan


Moin moin
Oder Du befestigst das Ganze noch mit Klingeldraht - so wie auf dem Foto


Grüßle Horst


Behandle Menschen so, wie Du selbst behandelt werden möchtest!

Präzision zeugt nicht von Überheblichkeit sondern von Können !
Gut ist nicht gut genug, solange man es selber verbessern kann.


 
konstanz
Beiträge: 5.865
Registriert am: 12.09.2011

zuletzt bearbeitet 29.05.2014 | Top

RE: Lima BR 120

#9 von Prolima , 29.05.2014 20:16

Hallo zusammen

Nochmal vielen Dank für die vielen tollen Tipps.
Werde ich in den nä. Tagen ausprobieren.

Grüße

Stephan


 
Prolima
Beiträge: 259
Registriert am: 17.01.2014


   

Artikelnummer der V160 ???
Glück gehabt

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Ein eigenes Forum erstellen
Datenschutz